


<!doctype html>
<html lang="en-us">
    

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />




<link rel="shortcut icon" type="image/x-icon" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/favicon.ico">



<link rel="apple-touch-icon" sizes="180x180" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="144x144" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="120x120" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="114x114" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="76x76" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="72x72" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="60x60" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="57x57" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/apple-touch-icon-57x57.png">

<link rel="icon" type="image/png" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/favicon-16x16.png" sizes="16x16">


<meta name="application-name" content="Kobo">
<meta name="msapplication-TileImage" content="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/mstile-small.png">
<meta name="msapplication-square150x150logo" content="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/mstile-medium.png">
<meta name="msapplication-wide310x150logo" content="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/mstile-wide.png">
<meta name="msapplication-square310x310logo" content="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/rebrand/mstile-large.png">

    <meta name="theme-color" content="#bf0000">
    <meta name="msapplication-TileColor" content="#bf0000">


    
    <meta name="apple-itunes-app" content="app-id=301259483">

    
    <meta name="google-play-app" content="app-id=com.kobobooks.android">
    
    
    <meta name="google-signin-client_id" content="483558617429-k47j5ur7bu63tpu3kbj3t999796buc4h.apps.googleusercontent.com">

    
<script type="text/javascript" src="//cdn.optimizely.com/js/654430907.js"></script>
<script type="text/javascript">
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
        });

        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';

        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=X69NLsrhtl3OBGOfYCARrA&gtm_preview=env-2&gtm_cookies_win=x';
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-N5S5JMM');
</script>

    <meta name="PageType" content="Product" />
    <title>Audiobooks | Rakuten Kobo</title>
   
        <meta name="description" content="Choose from thousands of audiobooks at the Rakuten Kobo Store. Listen to bestsellers, popular titles, classics, free audiobooks, children&amp;#39;s books, and more" />
        <meta property="og:description" content="Choose from thousands of audiobooks at the Rakuten Kobo Store. Listen to bestsellers, popular titles, classics, free audiobooks, children&amp;#39;s books, and more" />


        <meta name="robots" content="index, follow">
      
    


<script>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</script>

    <script src="//kbstatic1-a.akamaihd.net/29.0.0.1198/Scripts/external/modernizr-custom.js"></script>

<link href="//kbstatic1-a.akamaihd.net/29.0.0.1198/output/styles/kobo.min.css" rel="stylesheet" />
    <!--[if lte IE 9]>
    <link href="//kbstatic1-a.akamaihd.net/29.0.0.1198/output/styles/kobo2.min.css" rel="stylesheet" />

    <![endif]-->



    


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.kobo.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.kobo.com/search?query={search_term}",
        "query-input": "required name=search_term"
    }
}
</script>

    

    
</head>


    <body class="Store-Landing-Audiobook kobo rebrand-2017" data-track-info='{&quot;pageConfigurationId&quot;:&quot;789309&quot;,&quot;pageName&quot;:&quot;Product&quot;}'>



<div class="rich-header-spacer"></div>


<header class="rich-header rebrand-2017">
    <div class="rich-header-wrapper inner-wrap hide-side-menu">
                <div class="header-top">
                    
                    <div class="rich-header-secondary-link-bar">
                            <span class="country-flag-container"  translate=no >
                                <a class="country-link" href="/us/en/choose-your-country">
                                    <img class="country-flag" src="//kbstatic1-a.akamaihd.net/29.0.0.1198//Images/country-flags/small/united-states.png" alt="United States Kobo store" title="United States Kobo store" />
                                </a>
                            </span>


    <div class="kobo-gizmo rich-header-language-selector collapsed"
         data-kobo-gizmo="RichHeaderLanguageSelector"
         data-kobo-gizmo-config='{"languageSelectorDropDownMenuSelector":"language-dropdown",
                              "languageSelectorShowDropdownSelector":"show-dropdown",
                              "languageSelectorExpandedSelector":"expanded",
                              "languageSelectorCollapsedSelector":"collapsed"}'>

        <button class="language-selector"
                
                title="Select a language"
                aria-controls="HeaderLanguageDropdown">
            <div class="selected-language en-us" data-force-track data-track-info='{&quot;description&quot;:&quot;Language menu&quot;}'  translate=no >English</div>
        </button>
        <hr />
        <ul id="HeaderLanguageDropdown" class="language-dropdown"   translate=no >
                <li class="de-de">
                    <a href="https://www.kobo.com:443/us/de/audiobooks?ref=producthunt&amp;changeLanguage=True"
                       data-track-info='{&quot;description&quot;:&quot;Deutsch&quot;,&quot;section&quot;:&quot;Language menu&quot;}'
                       >Deutsch</a>
                </li>
                <li class="es-mx">
                    <a href="https://www.kobo.com:443/us/es/audiobooks?ref=producthunt&amp;changeLanguage=True"
                       data-track-info='{&quot;description&quot;:&quot;Espa&#241;ol&quot;,&quot;section&quot;:&quot;Language menu&quot;}'
                       >Espa&#241;ol</a>
                </li>
                <li class="fr-fr">
                    <a href="https://www.kobo.com:443/us/fr/audiobooks?ref=producthunt&amp;changeLanguage=True"
                       data-track-info='{&quot;description&quot;:&quot;Fran&#231;ais&quot;,&quot;section&quot;:&quot;Language menu&quot;}'
                       >Fran&#231;ais</a>
                </li>
                <li class="it-it">
                    <a href="https://www.kobo.com:443/us/it/audiobooks?ref=producthunt&amp;changeLanguage=True"
                       data-track-info='{&quot;description&quot;:&quot;Italiano&quot;,&quot;section&quot;:&quot;Language menu&quot;}'
                       >Italiano</a>
                </li>
                <li class="nl-nl">
                    <a href="https://www.kobo.com:443/us/nl/audiobooks?ref=producthunt&amp;changeLanguage=True"
                       data-track-info='{&quot;description&quot;:&quot;Nederlands&quot;,&quot;section&quot;:&quot;Language menu&quot;}'
                       >Nederlands</a>
                </li>
                <li class="pt-pt">
                    <a href="https://www.kobo.com:443/us/pt/audiobooks?ref=producthunt&amp;changeLanguage=True"
                       data-track-info='{&quot;description&quot;:&quot;Portugu&#234;s&quot;,&quot;section&quot;:&quot;Language menu&quot;}'
                       >Portugu&#234;s</a>
                </li>
                <li class="tr-tr">
                    <a href="https://www.kobo.com:443/us/tr/audiobooks?ref=producthunt&amp;changeLanguage=True"
                       data-track-info='{&quot;description&quot;:&quot;T&#252;rk&#231;e&quot;,&quot;section&quot;:&quot;Language menu&quot;}'
                       >T&#252;rk&#231;e</a>
                </li>
                <li class="zh-tw">
                    <a href="https://www.kobo.com:443/us/zh/audiobooks?ref=producthunt&amp;changeLanguage=True"
                       data-track-info='{&quot;description&quot;:&quot;中文&quot;,&quot;section&quot;:&quot;Language menu&quot;}'
                       >中文</a>
                </li>
                <li class="ja-jp">
                    <a href="https://www.kobo.com:443/us/ja/audiobooks?ref=producthunt&amp;changeLanguage=True"
                       data-track-info='{&quot;description&quot;:&quot;日本語&quot;,&quot;section&quot;:&quot;Language menu&quot;}'
                       >日本語</a>
                </li>
        </ul>
    </div>



                        <a class="rich-header-link"
                           href="https://www.kobo.com/help/?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"
                           data-track-info='{&quot;description&quot;:&quot;Help&quot;}'>Help</a>
                    </div>
                </div>


        <div class="header-middle">
            
            <div class="left-field">
                <div class="kobo-rakuten-logo">
                    <h1>
                        <a aria-label="home"
                           href="https://www.kobo.com/us/en"
                           class="home-link"
                           data-track-info='{&quot;description&quot;:&quot;Kobo Rakuten logo&quot;}'
                           >
                            Kobo Rakuten
                        </a>
                    </h1>
                </div>

                
                        <div id="header-search-input">

<div data-kobo-widget="SearchInputWidget" data-track-info='{&quot;widgetId&quot;:&quot;9861&quot;,&quot;widgetName&quot;:&quot;SearchInputWidget&quot;}' class="SearchInputWidget"> 



<div class="search-bar-wrap kobo-gizmo" data-kobo-gizmo="SearchBar"
     data-kobo-gizmo-config='{"autoCompleteEnabled":true,"autoCompleteUrl":"/us/en/autocomplete","itemResultSearchUrl":"/us/en/search","inputId":"sl","primaryInputId":"sl","secondaryInputId":"sm","url":"/us/en/Search/Query","templateName":"SearchInputTemplate"}'>

    <div class="basic">
        <form action="/us/en/search" class="search-form" method="get">
            <div class="search-section">
                <div class="search-section-shadow">
                    <input aria-label="search" autocomplete="off" class="search-field" id="sl" name="Query" placeholder="Search by title, author, series or ISBN" type="search" value="" />

                    <input class="search-submit-button" type="submit" value="submit" rel="nofollow" data-track-info='{&quot;description&quot;:&quot;searchIcon&quot;}' />
                    <span class="deleteicon clear-field-display-none"></span>
                </div>
            </div>
        </form>
    </div>

    <ul class="search-autocomplete" data-bind="foreach: items, visible: isActive">
        <li>
            <a data-bind="attr: { href: url() }, html: matchedResult(), css: { selected: isSelected }"></a>
        </li>
    </ul>

</div>
</div>
                        </div>

            </div>
            
            <div class="rich-header-user right-field">


    <div class="signup-or-in" data-kobo-gizmo="RichHeaderNewUserOptions">
        <div class="create-account">
            <a aria-label="Create free account" 
               class="buttonish bordered" 
               href="https://secure.kobobooks.com/auth/register?redirectUrl=https%3a%2f%2fwww.kobo.com%2fus%2fen%2faudiobooks%3fref%3dproducthunt&amp;wslang=en-US" 
               rel="nofollow"
               data-track-info='{&quot;description&quot;:&quot;Create account&quot;}'
               ><span class="sidebar">Create account</span><span class="fullbar">Create free account</span></a>
        </div>
        <div class="sign-in-button">
            <a aria-label="Sign in" 
               class="buttonish unbordered" 
               href="https://secure.kobobooks.com/auth/login?redirectUrl=https%3a%2f%2fwww.kobo.com%2fus%2fen%2faudiobooks%3fref%3dproducthunt&amp;wslang=en-US" 
               rel="nofollow"
               data-track-info='{&quot;description&quot;:&quot;Sign in&quot;}'
               >Sign in</a>
        </div>
    </div>



            </div>
        </div>

                            <div class="header-bottom ">
            
            <nav class="header-main-navigation">
<ul class="rich-header-main-nav" data-kobo-gizmo="RichHeaderTabNavigation" data-bind="externalElementClicked: closeAll, displayBreakpoint: breakpoint">
    
<li class="navbar-tab main-nav-link main-nav-home " >
    <a href="https://www.kobo.com/us/en" class="link" aria-label="home" data-track-info='{&quot;description&quot;:&quot;Home&quot;}'>
        Home
    </a>
</li>




<li class="navbar-tab shop-ebooks"  data-bind="event: { mouseenter: function () { tabHoverStart('shop-ebooks'); }, mouseleave: tabHoverEnd }, css: { selected: selectedTab() === 'shop-ebooks' }">
    <button type="button" class="toggle " id="shop-ebooks"
            data-track-info='{&quot;description&quot;:&quot;Header books tab&quot;}' 
            data-bind="click: function () { tabClicked('shop-ebooks'); }, touchEnd: tabTouchEnd">
        eBOOKS
        
    </button>

    <div class="nav-panel nav-panel-border"></div>

    <div class="nav-panel dual-section " >
        
<div data-kobo-widget="HeaderTopCategoriesWidget" data-track-info='{&quot;widgetId&quot;:&quot;0&quot;,&quot;widgetName&quot;:&quot;HeaderTopCategoriesWidget&quot;}' class="HeaderTopCategoriesWidget"><div class="kobo-gizmo HeaderTopCategories" 
     data-kobo-gizmo="HeaderCategories" 
     data-kobo-gizmo-config='{
        "ulSelectorClass":"categoriesBook",
        "wrapperDivClass":"HeaderTopCategories",
        "smallViewMaxDisplay": "3",
        "wrapperId" : "wrapperCategoriesBook" 
     }'>
    <div id="wrapperCategoriesBook">
        <div class="wrapperCategories">
            <ul class="categoriesBook" >
                        <li>
                            <a href="https://www.kobo.com/us/en/ebooks/fiction-literature"
                               data-track-info='{&quot;description&quot;:&quot;Fiction &amp;amp; Literature category&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                                translate=no 
                               >Fiction &amp; Literature</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/ebooks/romance-2"
                               data-track-info='{&quot;description&quot;:&quot;Romance category&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                                translate=no 
                               >Romance</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/ebooks/nonfiction"
                               data-track-info='{&quot;description&quot;:&quot;Nonfiction category&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                                translate=no 
                               >Nonfiction</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/ebooks/fiction-ya"
                               data-track-info='{&quot;description&quot;:&quot;Fiction - YA category&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                                translate=no 
                               >Fiction - YA</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/ebooks/mystery-suspense"
                               data-track-info='{&quot;description&quot;:&quot;Mystery &amp;amp; Suspense category&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                                translate=no 
                               >Mystery &amp; Suspense</a>
                        </li>
                        <li>
                            <a href="https://kids.kobo.com/us/en"
                               data-track-info='{&quot;description&quot;:&quot;Kids category&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                                translate=no 
                               >Kids</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/ebooks/sci-fi-fantasy"
                               data-track-info='{&quot;description&quot;:&quot;Science Fiction &amp;amp; Fantasy category&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                                translate=no 
                               >Science Fiction &amp; Fantasy</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/ebooks/biography-memoir"
                               data-track-info='{&quot;description&quot;:&quot;Biography &amp;amp; Memoir category&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                                translate=no 
                               >Biography &amp; Memoir</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/ebooks/business-finance"
                               data-track-info='{&quot;description&quot;:&quot;Business &amp;amp; Finance category&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                                translate=no 
                               >Business &amp; Finance</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/ebooks/comics-graphic-novels"
                               data-track-info='{&quot;description&quot;:&quot;Comics &amp;amp; Graphic Novels category&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                                translate=no 
                               >Comics &amp; Graphic Novels</a>
                        </li>
            </ul>
        </div>
        <div class="viewAllCategories" >
            <a href="https://www.kobo.com/us/en/ebooks/categories"
                data-track-info='{&quot;description&quot;:&quot;All categories&quot;,&quot;section&quot;:&quot;Header Category Book&quot;}'
                > Browse all categories</a>
        </div>            
    </div>
</div>
</div><div data-kobo-widget="LinkGroupWidget" data-track-info='{&quot;widgetId&quot;:&quot;9514&quot;,&quot;widgetName&quot;:&quot;LinkGroupWidget&quot;}' class="LinkGroupWidget">
<div class="kobo-gizmo groupLinkWidget" data-kobo-gizmo="GroupLink" 
     data-kobo-gizmo-config='{
        "maxSmallViewLinks":"2",
        "maxLargeViewLinks":"4",
        "maxSmallViewFeaturedListLinks":"2",
        "maxLargeViewFeaturedListLinks":"4",
        "linkSelector":"linkItem", 
        "featureLinkSelector": "featuredListLinkItem"
     }'>
    <div class="linkWrapper">
        <ul >
            <li class="linkItem">
                
                <a href="https://www.kobo.com/us/en/recommendations"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Recommended for You&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                    >Recommended for You</a>
            </li>
            <li class="linkItem">
                
                <a href="https://www.kobo.com/us/en/ebooks/top"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Trending Now&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                    >Trending Now</a>
            </li>
            <li class="linkItem">
                
                <a href="https://www.kobo.com/p/deals"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Daily Deals and More&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                    >Daily Deals and More</a>
            </li>
            <li class="linkItem">
                
                <a href="https://www.kobo.com/p/free-ebooks"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Free eBooks&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                    >Free eBooks</a>
            </li>

            <li class="featuredListLinkItem">
                <a href="https://www.kobo.com/us/en/list/great-reads-under-5/U3qJePAp8k6WrQ1N3csdZA"  translate=no 
                   data-track-info='{&quot;description&quot;:&quot;Great Reads Under $5&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                   >Great Reads Under $5</a>
            </li>
            <li class="featuredListLinkItem">
                <a href="https://www.kobo.com/us/en/list/top-new-releases/j3sZ4T6t_0adRy6dkeMe7Q"  translate=no 
                   data-track-info='{&quot;description&quot;:&quot;Top New Releases&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                   >Top New Releases</a>
            </li>
    	</ul>
    </div>
    <div class="groupLinkFooter">
        <a href="https://www.kobo.com/us/en/ebooks"  translate=no 
           data-track-info='{&quot;description&quot;:&quot;Browse all eBooks&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
           >Browse all eBooks</a>
    </div> 
</div></div>
        
    </div>
   
</li>    


<li class="navbar-tab shop-audiobooks"  data-bind="event: { mouseenter: function () { tabHoverStart('shop-audiobooks'); }, mouseleave: tabHoverEnd }, css: { selected: selectedTab() === 'shop-audiobooks' }">
    <button type="button" class="toggle " id="shop-audiobooks"
            data-track-info='{&quot;description&quot;:&quot;Header audiobooks tab&quot;}' 
            data-bind="click: function () { tabClicked('shop-audiobooks'); }, touchEnd: tabTouchEnd">
        AUDIOBOOKS
        
    </button>

    <div class="nav-panel nav-panel-border"></div>

    <div class="nav-panel dual-section " >
        
<div data-kobo-widget="HeaderTopCategoriesWidget" data-track-info='{&quot;widgetId&quot;:&quot;0&quot;,&quot;widgetName&quot;:&quot;HeaderTopCategoriesWidget&quot;}' class="HeaderTopCategoriesWidget"><div class="kobo-gizmo HeaderTopCategories" 
     data-kobo-gizmo="HeaderCategories" 
     data-kobo-gizmo-config='{
        "ulSelectorClass":"categoriesAudiobook",
        "wrapperDivClass":"HeaderTopCategories",
        "smallViewMaxDisplay": "3",
        "wrapperId" : "wrapperCategoriesAudiobook" 
     }'>
    <div id="wrapperCategoriesAudiobook">
        <div class="wrapperCategories">
            <ul class="categoriesAudiobook" >
                        <li>
                            <a href="https://www.kobo.com/us/en/audiobooks/fiction-literature"
                               data-track-info='{&quot;description&quot;:&quot;Fiction &amp;amp; Literature category&quot;,&quot;section&quot;:&quot;Header Category Audiobook&quot;}'
                                translate=no 
                               >Fiction &amp; Literature</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/audiobooks/romance-2"
                               data-track-info='{&quot;description&quot;:&quot;Romance category&quot;,&quot;section&quot;:&quot;Header Category Audiobook&quot;}'
                                translate=no 
                               >Romance</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/audiobooks/nonfiction"
                               data-track-info='{&quot;description&quot;:&quot;Nonfiction category&quot;,&quot;section&quot;:&quot;Header Category Audiobook&quot;}'
                                translate=no 
                               >Nonfiction</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/audiobooks/fiction-ya"
                               data-track-info='{&quot;description&quot;:&quot;Fiction - YA category&quot;,&quot;section&quot;:&quot;Header Category Audiobook&quot;}'
                                translate=no 
                               >Fiction - YA</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/audiobooks/mystery-suspense"
                               data-track-info='{&quot;description&quot;:&quot;Mystery &amp;amp; Suspense category&quot;,&quot;section&quot;:&quot;Header Category Audiobook&quot;}'
                                translate=no 
                               >Mystery &amp; Suspense</a>
                        </li>
                        <li>
                            <a href="https://kids.kobo.com/us/en"
                               data-track-info='{&quot;description&quot;:&quot;Kids category&quot;,&quot;section&quot;:&quot;Header Category Audiobook&quot;}'
                                translate=no 
                               >Kids</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/audiobooks/sci-fi-fantasy"
                               data-track-info='{&quot;description&quot;:&quot;Science Fiction &amp;amp; Fantasy category&quot;,&quot;section&quot;:&quot;Header Category Audiobook&quot;}'
                                translate=no 
                               >Science Fiction &amp; Fantasy</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/audiobooks/biography-memoir"
                               data-track-info='{&quot;description&quot;:&quot;Biography &amp;amp; Memoir category&quot;,&quot;section&quot;:&quot;Header Category Audiobook&quot;}'
                                translate=no 
                               >Biography &amp; Memoir</a>
                        </li>
                        <li>
                            <a href="https://www.kobo.com/us/en/audiobooks/business-finance"
                               data-track-info='{&quot;description&quot;:&quot;Business &amp;amp; Finance category&quot;,&quot;section&quot;:&quot;Header Category Audiobook&quot;}'
                                translate=no 
                               >Business &amp; Finance</a>
                        </li>
            </ul>
        </div>
        <div class="viewAllCategories" >
            <a href="https://www.kobo.com/us/en/audiobooks/categories"
                data-track-info='{&quot;description&quot;:&quot;All categories&quot;,&quot;section&quot;:&quot;Header Category Audiobook&quot;}'
                > Browse all categories</a>
        </div>            
    </div>
</div>
</div><div data-kobo-widget="LinkGroupWidget" data-track-info='{&quot;widgetId&quot;:&quot;23058&quot;,&quot;widgetName&quot;:&quot;LinkGroupWidget&quot;}' class="LinkGroupWidget">
<div class="kobo-gizmo groupLinkWidget" data-kobo-gizmo="GroupLink" 
     data-kobo-gizmo-config='{
        "maxSmallViewLinks":"2",
        "maxLargeViewLinks":"5",
        "maxSmallViewFeaturedListLinks":"2",
        "maxLargeViewFeaturedListLinks":"4",
        "linkSelector":"linkItem", 
        "featureLinkSelector": "featuredListLinkItem"
     }'>
    <div class="linkWrapper">
        <ul >
            <li class="linkItem">
                
                <a href="https://www.kobo.com/us/en/audiobooks/top"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Trending Now&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                    >Trending Now</a>
            </li>
            <li class="linkItem">
                
                <a href="https://www.kobo.com/us/en/p/audiobookdeals"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Deals&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                    >Deals</a>
            </li>
            <li class="linkItem">
                
                <a href="https://www.kobo.com/us/en/List/read-by-the-author/Qyomx35QhM6JxAjU4OYdeg"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Read by the Author&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                    >Read by the Author</a>
            </li>
            <li class="linkItem">
                
                <a href="https://www.kobo.com/us/en/List/cast-recordings/zPoUo3Q2M8yoRgjU4O1TaQ"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Cast Recording&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                    >Cast Recording</a>
            </li>
            <li class="linkItem">
                
                <a href="https://www.kobo.com/us/en/p/fromscreentoaudio"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;From Screen to Audio&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
                    >From Screen to Audio</a>
            </li>

    	</ul>
    </div>
    <div class="groupLinkFooter">
        <a href="https://www.kobo.com/us/en/audiobooks"  translate=no 
           data-track-info='{&quot;description&quot;:&quot;Browse all audiobooks&quot;,&quot;section&quot;:&quot;New &amp; Notable&quot;}'
           >Browse all audiobooks</a>
    </div> 
</div></div>
        
            <a class="upsell-cta headphone-icon" href="https://www.kobo.com/us/en/audiobooks">
                <div class="upsell-content">
                    <h2 class="heading">
                        <span class="">Your first audiobook is free!</span>
                    </h2>
                        <span class="text chevron-link red right-chevron">Learn more</span>
                </div>
            </a>
    </div>
   
</li>



<li class="navbar-tab link-nav-showdevices"  data-bind="event: { mouseenter: function () { tabHoverStart('link-nav-showdevices'); }, mouseleave: tabHoverEnd }, css: { selected: selectedTab() === 'link-nav-showdevices' }">
    <button type="button" class="toggle " id="link-nav-showdevices"
            data-track-info='{&quot;description&quot;:&quot;Header ereaders and apps tab&quot;}' 
            data-bind="click: function () { tabClicked('link-nav-showdevices'); }, touchEnd: tabTouchEnd">
        APPS & eREADERS
        
    </button>

    <div class="nav-panel nav-panel-border"></div>

    <div class="nav-panel  " >
        

<div class="kobo-gizmo ereaders-and-apps-panel"
     data-kobo-gizmo="RichHeaderEReadersAndAppsPanel"
     data-kobo-gizmo-config='{
            "defaultSelection": "selection-type-apps",
            "menuItemSelector": "menu-item",
            "itemWrapperClass": "item", 
            "activeClass": "selected"
     }'>
    <div class="ereader-apps-menu">
        <ul class="menu-item-container">
            <li class="item divider">
                <a href="#" class="menu-item selection-type-apps menuitem-selection1"
                   data-track-info='{&quot;description&quot;:&quot;Kobo Apps&quot;}'
                   >Kobo Apps</a>
                <div class="ereader-apps-side-container selection-type-apps">

<div data-kobo-widget="LinkGroupWidget" data-track-info='{&quot;widgetId&quot;:&quot;9517&quot;,&quot;widgetName&quot;:&quot;LinkGroupWidget&quot;}' class="LinkGroupWidget">
<div class="kobo-gizmo groupLinkWidget" data-kobo-gizmo="GroupLink" 
     data-kobo-gizmo-config='{
        "maxSmallViewLinks":"5",
        "maxLargeViewLinks":"5",
        "maxSmallViewFeaturedListLinks":"0",
        "maxLargeViewFeaturedListLinks":"0",
        "linkSelector":"linkItem", 
        "featureLinkSelector": "featuredListLinkItem"
     }'>
    <div class="linkWrapper">
        <ul >
            <li class="linkItem">
                
                <a href="https://play.google.com/store/apps/details?id=com.kobobooks.android"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Android&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >Android</a>
            </li>
            <li class="linkItem">
                
                <a href="https://itunes.apple.com/app/kobo-books/id301259483?mt=8"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Apple&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >Apple</a>
            </li>
            <li class="linkItem">
                
                <a href="https://appworld.blackberry.com/webstore/content/31507993/"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;BlackBerry 10&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >BlackBerry 10</a>
            </li>
            <li class="linkItem">
                
                <a href="https://www.kobo.com/desktop"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Kobo Desktop - Win | Mac&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >Kobo Desktop - Win | Mac</a>
            </li>
            <li class="linkItem">
                
                <a href="https://www.microsoft.com/en-us/store/apps/kobo-books/9wzdncrfj4q1"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Windows 8&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >Windows 8</a>
            </li>

    	</ul>
    </div>
    <div class="groupLinkFooter">
        <a href="https://www.kobo.com/p/apps"  translate=no 
           data-track-info='{&quot;description&quot;:&quot;Learn more&quot;,&quot;section&quot;:&quot;Header Group Link Widget Footer&quot;}'
           >Learn more</a>
    </div> 
</div></div><div data-kobo-widget="MarketingContentWidget" data-track-info='{&quot;widgetId&quot;:&quot;9518&quot;,&quot;widgetName&quot;:&quot;MarketingContentWidget&quot;}' class="MarketingContentWidget">
<div class="marketing-content-area-wrap marketing-widget" data-track-info='{&quot;contentTag&quot;:&quot;topNav_appsPanel_EN_newIcon&quot;,&quot;contentHash&quot;:&quot;gOZBJQYZFBmFC974dVoYhRB/gSs=&quot;}'  translate=no >
    
<!-- B-START ::: OneStore - Top Nav: Apps Panel New Icon (EN) ::: topNav_appsPanel_EN_newIcon -->
<img src="https://kbmerch1-a.akamaihd.net/magento/onestore-top-nav/images/071417/dropdown-EN.jpg" alt="Start reading instantly with the free Kobo App" title="Start reading instantly with the free Kobo App" />
<!-- B-END ::: OneStore - Top Nav: Apps Panel New Icon (EN) ::: topNav_appsPanel_EN_newIcon -->

</div>
</div>
                </div>
            </li>
            <li class="item divider">
                <a href="#" class="menu-item selection-type-ereaders menuitem-selection2"
                   data-track-info='{&quot;description&quot;:&quot;eReaders&quot;}'
                   >eReaders</a>
                <div class="ereader-apps-side-container selection-type-ereaders">

<div data-kobo-widget="LinkGroupWidget" data-track-info='{&quot;widgetId&quot;:&quot;19458&quot;,&quot;widgetName&quot;:&quot;LinkGroupWidget&quot;}' class="LinkGroupWidget">
<div class="kobo-gizmo groupLinkWidget" data-kobo-gizmo="GroupLink" 
     data-kobo-gizmo-config='{
        "maxSmallViewLinks":"6",
        "maxLargeViewLinks":"6",
        "maxSmallViewFeaturedListLinks":"0",
        "maxLargeViewFeaturedListLinks":"0",
        "linkSelector":"linkItem", 
        "featureLinkSelector": "featuredListLinkItem"
     }'>
    <div class="linkWrapper">
        <ul >
            <li class="linkItem">
                
                <a href="https://us.kobobooks.com/products/kobo-aura-one?utm_source=Kobo&amp;utm_medium=TopNav&amp;utm_campaign=Aura%20ONE"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Kobo Aura ONE&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >Kobo Aura ONE</a>
            </li>
            <li class="linkItem">
                
                <a href="https://us.kobobooks.com/products/kobo-aura-h2o-edition-2?utm_source=Kobo&amp;utm_medium=TopNav"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;The New Kobo Aura H2O&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >The New Kobo Aura H2O</a>
            </li>
            <li class="linkItem">
                
                <a href="https://us.kobobooks.com/products/kobo-aura-h2o?utm_source=Kobo&amp;utm_medium=TopNav&amp;utm_campaign=Aura%20H2O"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Kobo Aura H2O&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >Kobo Aura H2O</a>
            </li>
            <li class="linkItem">
                
                <a href="https://us.kobobooks.com/products/kobo-aura?utm_source=Kobo&amp;utm_medium=TopNav&amp;utm_campaign=Aura%202"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;Kobo Aura&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >Kobo Aura</a>
            </li>
            <li class="linkItem">
                
                <a href="https://us.kobobooks.com/?utm_source=Kobo&amp;utm_medium=TopNav&amp;utm_campaign=All"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;All eReaders&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >All eReaders</a>
            </li>

    	</ul>
    </div>
    <div class="groupLinkFooter">
        <a href="https://us.kobobooks.com/pages/retailers/?utm_source=Kobo&amp;utm_medium=TopNav&amp;utm_campaign=retailers"  translate=no 
           data-track-info='{&quot;description&quot;:&quot;Where to Buy&quot;,&quot;section&quot;:&quot;Header Group Link Widget Footer&quot;}'
           >Where to Buy</a>
    </div> 
</div></div><div data-kobo-widget="MarketingContentWidget" data-track-info='{&quot;widgetId&quot;:&quot;19459&quot;,&quot;widgetName&quot;:&quot;MarketingContentWidget&quot;}' class="MarketingContentWidget">
<div class="marketing-content-area-wrap marketing-widget" data-track-info='{&quot;contentTag&quot;:&quot;topNav_ereaderPanel_EN&quot;,&quot;contentHash&quot;:&quot;tAmJMKTItddutWd34w3P/UYh9dU=&quot;}'  translate=no >
    
<!-- B-START ::: OneStore - Top Nav: eReader Panel (EN) ::: topNav_ereaderPanel_EN -->
<img src="//kbmerch1-a.akamaihd.net/magento/onestore/primary-navigation/apps-ereaders-panel/images/ca/ereaders.jpg" alt="The best devices for those who love to read." title="The best devices for those who love to read." />
<!-- B-END ::: OneStore - Top Nav: eReader Panel (EN) ::: topNav_ereaderPanel_EN -->

</div>
</div>
                </div>
            </li>
            <li class="item divider">
                <a href="#" class="menu-item selection-type-accessories menuitem-selection3"
                   data-track-info='{&quot;description&quot;:&quot;Accessories&quot;}'
                   >Accessories</a>
                <div class="ereader-apps-side-container selection-type-accessories">

<div data-kobo-widget="LinkGroupWidget" data-track-info='{&quot;widgetId&quot;:&quot;9523&quot;,&quot;widgetName&quot;:&quot;LinkGroupWidget&quot;}' class="LinkGroupWidget">
<div class="kobo-gizmo groupLinkWidget" data-kobo-gizmo="GroupLink" 
     data-kobo-gizmo-config='{
        "maxSmallViewLinks":"4",
        "maxLargeViewLinks":"4",
        "maxSmallViewFeaturedListLinks":"0",
        "maxLargeViewFeaturedListLinks":"0",
        "linkSelector":"linkItem", 
        "featureLinkSelector": "featuredListLinkItem"
     }'>
    <div class="linkWrapper">
        <ul >
            <li class="linkItem">
                
                <a href="http://us.kobobooks.com/collections/accessories/?utm_source=Kobo&amp;utm_medium=TopNav&amp;utm_campaign=accessories"  translate=no 
                    data-track-info='{&quot;description&quot;:&quot;View All&quot;,&quot;section&quot;:&quot;Header Group Link Widget&quot;}'
                    >View All</a>
            </li>

    	</ul>
    </div>
    <div class="groupLinkFooter">
        <a href="https://us.kobobooks.com/pages/retailers/?utm_source=Kobo&amp;utm_medium=TopNav&amp;utm_campaign=retailers"  translate=no 
           data-track-info='{&quot;description&quot;:&quot;Where to Buy&quot;,&quot;section&quot;:&quot;Header Group Link Widget Footer&quot;}'
           >Where to Buy</a>
    </div> 
</div></div><div data-kobo-widget="MarketingContentWidget" data-track-info='{&quot;widgetId&quot;:&quot;9524&quot;,&quot;widgetName&quot;:&quot;MarketingContentWidget&quot;}' class="MarketingContentWidget">
<div class="marketing-content-area-wrap marketing-widget" data-track-info='{&quot;contentTag&quot;:&quot;topNav_accessoriesPanel_EN&quot;,&quot;contentHash&quot;:&quot;TlhHkoObjlmxuvpOgH9Cj/zqPCo=&quot;}'  translate=no >
    
<!-- B-START ::: OneStore - Top Nav: Accessories Panel (EN) ::: topNav_accessoriesPanel_EN -->
<img src="//kbmerch1-a.akamaihd.net/magento/onestore/primary-navigation/apps-ereaders-panel/images/ca/accessories.jpg" alt="Protect and personalize your device." title="Protect and personalize your device." />
<!-- B-END ::: OneStore - Top Nav: Accessories Panel (EN) ::: topNav_accessoriesPanel_EN -->

</div>
</div>
                </div>
            </li>
        </ul>
    </div>
</div>

        
    </div>
   
</li>




<li class="navbar-tab link-nav-kobolove"  data-bind="event: { mouseenter: function () { tabHoverStart('link-nav-kobolove'); }, mouseleave: tabHoverEnd }, css: { selected: selectedTab() === 'link-nav-kobolove' }">
    <button type="button" class="toggle " id="link-nav-kobolove"
            data-track-info='{&quot;description&quot;:&quot;Header KoboLove tab&quot;}' 
            data-bind="click: function () { tabClicked('link-nav-kobolove'); }, touchEnd: tabTouchEnd">
        SUPER POINTS
        
    </button>

    <div class="nav-panel nav-panel-border"></div>

    <div class="nav-panel  " >
        
<div data-kobo-widget="HeaderKoboLoveLinksWidget" data-track-info='{&quot;widgetId&quot;:&quot;11674&quot;,&quot;widgetName&quot;:&quot;HeaderKoboLoveLinksWidget&quot;}' class="HeaderKoboLoveLinksWidget"><section class="love-panel-wrapper"  data-track-info='{&quot;section&quot;:&quot;globalNavKL&quot;}'>
    <div class="panel-columns left-col">
        <h2 class="subhead">What is Kobo Super Points?</h2>
        <p class="details">A loyalty program that rewards you for your love of reading.</p>
        
        <div class="love-nav-links">
            <a href="/us/en/kobosuperpoints/member" data-track-info='{&quot;description&quot;:&quot;Explore rewards&quot;}'>Explore rewards</a>
            <a href="/us/en/kobosuperpoints/vip" data-track-info='{&quot;description&quot;:&quot;Explore Kobo VIP Membership&quot;}'>Explore Kobo VIP Membership</a>
        </div>
    </div>
    

    <div class="panel-columns right-col">
        <h2 class="subhead" data-track-info='{&quot;description&quot;:&quot;Reward Yourself&quot;}'>Reward Yourself</h2>
        <p class="details" data-track-info='{&quot;description&quot;:&quot;Browse titles you can get with points.&quot;}'>Browse titles you can get with points.</p>
        
        <div class="love-nav-links">
            <a href="/us/en/search?fcshowpointsprice=yes" data-track-info='{&quot;description&quot;:&quot;See all eligible eBooks&quot;}'>See all eligible eBooks</a>
        </div>
    </div>
</section>

</div>
        
    </div>
   
</li>


        <li class="navbar-tab main-nav-change-country show-in-sidebar" >
            
<a class="link" href="/us/en/choose-your-country">
    Now Shopping:  <span class="country-details"  translate=no ><img class="country-flag" src="//kbstatic1-a.akamaihd.net/29.0.0.1198//Images/country-flags/small/united-states.png" alt="United States Kobo store"> <span class="country-name" aria-hidden="true">United States</span></span>

    <div class="change-country">Change country</div>
</a>
        </li>
</ul>

                <div style="clear: both"></div>
            </nav>
            <div class="rich-header-trolley-bay">

    <div class="rich-header-shopping-cart-wrap" data-kobo-gizmo="RichHeaderShoppingCartToggle"
            data-kobo-gizmo-config='{
                "shoppingCartCollapsedSelector":"collapsed",
                "shoppingCartExpandedSelector":"expanded",
                "shoppingCartToggleSelector":"rich-header-shopping-cart",
                "shoppingCartIconSelector":"icon-cart",
                "shoppingCartShowIconSelector":"show-icon"
            }'>
        <button title="Shopping Cart" class="rich-header-shopping-cart collapsed"
                data-track-info='{&quot;description&quot;:&quot;Shopping Cart&quot;}'
                >
            <div class="icon-cart">
                <span class="cart-item-count" ><em class="cart-item-number"></em></span>
            </div>
        </button>
    </div>

            </div>
        </div>
    </div>

<div class="kobo-gizmo rich-header-small slide-small-rich-header-left"
     data-kobo-gizmo="SmallSecondaryRichHeader"
     data-kobo-gizmo-config='{
        "mainMenuSelector": "rich-header-wrapper",
        "sideMenuToggleSelector": "rich-header-small-toggle-side-menu",
        "slideSmallMainMenuLeftSelector": "slide-small-rich-header-left",
        "slideSmallMainMenuRightSelector": "slide-small-rich-header-right",
        "hideSideMenuSelector": "hide-side-menu",
        "showSideMenuSelector": "show-side-menu",
        "sideMenuIsClosedSelector": "side-rich-header-is-closed",
        "sideMenuIsOpenSelector": "side-rich-header-is-open",
        "pushSearchBarLeftSelector": "push-searchBar-left",
        "pushSearchBarRightSelector": "push-searchBar-right",
        "pushContentLeftSelector": "rich-header-push-content-left",
        "pushContentRightSelector": "rich-header-push-content-right",
        "headerSearchOpenSelector": "open",
        "headerSearchBarToggleSelector": "rich-header-small-search-toggle",
        "headerSearchInputWidgetSelector": "kobo-main .SearchInputWidget",
        "headerSearchFieldSelector": "search-field"
     }'>
    
    <button aria-label="toggle menu" class="rich-header-small-toggle-side-menu side-rich-header-is-closed"
            data-track-info='{&quot;description&quot;:&quot;Hamburger&quot;}' data-force-track
            ></button>

    <div class="rich-header-small-logo">
        <h1>
            <a aria-label="Home" href="https://www.kobo.com/us/en"
               data-track-info='{&quot;description&quot;:&quot;Kobo Rakuten logo&quot;}'
               >
                <img src="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/transparent.gif" alt="Kobo Rakuten" class="fill" />
            </a>
        </h1>
    </div>
    
    <div class="rich-header-small-shopping-cart">

    <div class="rich-header-shopping-cart-wrap" data-kobo-gizmo="RichHeaderShoppingCartToggle"
            data-kobo-gizmo-config='{
                "shoppingCartCollapsedSelector":"collapsed",
                "shoppingCartExpandedSelector":"expanded",
                "shoppingCartToggleSelector":"rich-header-shopping-cart",
                "shoppingCartIconSelector":"icon-cart",
                "shoppingCartShowIconSelector":"show-icon"
            }'>
        <button title="Shopping Cart" class="rich-header-shopping-cart collapsed"
                data-track-info='{&quot;description&quot;:&quot;Shopping Cart&quot;}'
                >
            <div class="icon-cart">
                <span class="cart-item-count" ><em class="cart-item-number"></em></span>
            </div>
        </button>
    </div>

    </div>

    <div class="rich-header-small-search-toggle" data-track-info='{&quot;description&quot;:&quot;Search icon&quot;}'>
        <a aria-label="search bar toggle" class="search-bar-toggle" alt="Search"
           href="/us/en/search"
           ></a>
    </div>
</div>
</header>

        <div class="kobo-main">
            


<div class="two-column-left-aside two-column-left-aside-landing-page">


    <div class="full-top">
<div data-kobo-widget="ShoppingCartWidget" data-track-info='{&quot;widgetId&quot;:&quot;23303&quot;,&quot;widgetName&quot;:&quot;ShoppingCartWidget&quot;}' class="ShoppingCartWidget">

<div class="kobo-gizmo shoppingCart-gizmo" data-kobo-gizmo="ShoppingCart">
    <div class="cart-drawer kobo-gizmo gizmo-expandable gizmo-expandable-collapsed-on-load cart-content" data-kobo-gizmo="Expandable"
         data-kobo-gizmo-config='{"isCollapsed": "true", "viewModel" : "Drawer", "allowBindings": "false"}'>
        <div class="inner-wrap">
            <div class="inner-cart" data-bind="css: { isRecommendations: (shoppingCart.itemLength() > 0), emptyCart: (shoppingCart.itemLength() === 0) }">

                
                <div class="cart-recommendations" data-bind="style: { display: (shoppingCart.itemLength() > 0) ? 'block' : 'none' }, allowBindings: false">
                    <section class="kobo-widget kobo-gizmo gizmo-grid" data-kobo-gizmo="CartRecommendationsGrid"
                             data-kobo-gizmo-config='{"rows": {"small": 0, "medium":1, "large":2}, "url":"/us/en/shoppingcartwidget/LoadMoreRecommendationItems?PageNumber=1&amp;ResultsPerPage=8&amp;ImageHeight=170&amp;ImageWidth=110"}'
                        data-track-info='{&quot;section&quot;:&quot;recommendations&quot;}'>
                        <h2>More titles to consider</h2>

                        <div class="ajax-preloader no-display">
                            <img src="//kbstatic1-a.akamaihd.net/29.0.0.1198/Images/ajax_preloader.gif" />
                        </div>

                        <ul class="recommendation-list" data-bind="foreach: items">
                            <li data-bind="attr: { 'data-track-info': itemDataTrack }">
                                <div>
                                    <div class="image-container">
                                        <a data-bind="attr: { href: productDetail }" data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
                                            <img class="image" data-bind="attr: { src: imageUrl }" />
                                        </a>
                                    </div>
                                    <span class="price book-price" data-bind="text: price, css: { 'kobo-love-price': isKoboLoveEligible }"></span>
                                    <button data-bind="click: addToCart" class="add-to-cart" data-track-info='{&quot;description&quot;:&quot;addToCart&quot;}' rel="nofollow">
                                        <span class="show-small-text">Add</span><span class="show-long-text">Add to Cart</span>
                                    </button>
                                </div>
                            </li>
                        </ul>
                    </section>
                </div>
                
                    
                
                <div class="cart-order-area-wrapper" data-bind="css: { 'has-items': (shoppingCart.itemLength() > 0) }">
                        
                   
                    <div class="cart-order-area">
                        

                        <div class="kobo-widget">
                            <h2>Shopping Cart</h2>
                          
                            <div class="cart-items" data-bind="style: { minHeight: (shoppingCart.itemLength() === 0) ? '0px' : '190px' } ">
                                <div class="vip-product-message kobo-widget" data-bind="css: {show: shoppingCart.containsKoboLoveMembership() && shoppingCart.itemLength() > 1 && shoppingCart.priceAndPointsEnabled()}">
                                    <h3 class="vip-icon-title">You&#39;re getting the VIP treatment!</h3>
                                    <p>With the purchase of Kobo VIP Membership, you&#39;re getting 10% off and 2x Kobo Super Points on eligible items.</p>
                                </div>
                                <div data-bind="allowBindings: false">

<section class="kobo-gizmo shopping-cart-items" 
         data-kobo-gizmo="ShoppingCartItems" 
         data-kobo-gizmo-config='{"fetchItemsUrl": "/us/en/shoppingcartwidget/get", "addItemUrl": "/us/en/shoppingcartwidget/add"}'>
    
    <div class="empty hidden" data-bind="style: { display: (items().length === 0) ? 'block' : 'none' }">
        <h3>Your Shopping Cart is empty</h3>
        <p>There are currently no items in your Shopping Cart.</p>
        <a href="https://www.kobo.com/us/en" class="close-cart">Continue shopping</a>
    </div>
    

    <!-- ko if: containsInvalidItems() && window.DynamicConfiguration.user.inHomeStoreFront -->
    <div class="message-box error">
        <div class="inner-wrapper">
            <div class="message">
                <div class="status">Item(s) unavailable for purchase</div>
                <div>Please review your cart. You can remove the unavailable item(s) now or we&#39;ll automatically remove it at Checkout.</div>
            </div>
        </div>
    </div>
    <!-- /ko -->

        <div class="cart-tally" data-bind="visible: items().length > 0" ><span class="count-wrap"><span data-bind="text: items().length"></span> <span data-bind=" visible: items().length > 1">items</span><span data-bind="    visible: items().length === 1">item</span></span></div>

    
    <ul class="hidden deal-items-container" data-bind="foreach: groupedDealItems, style: { display: (groupedDealItems().length > 0) ? 'block' : 'none' }">
            <li class="deal">
                
                <div class="deal-header">
                    <div class="deal-title">
                        <h3 data-bind="text:name"></h3>
                    </div>
                        <div class="price-wrap">
        <span class="original-price" data-bind="text: originalPrice"></span>
        <span class="discount-price" data-bind="text:discountedPrice"></span>       
    </div>           

                </div>

                
                <div class="small-view-deal-wrapper">
                        <div class="price-wrap">
        <span class="original-price" data-bind="text: originalPrice"></span>
        <span class="discount-price" data-bind="text:discountedPrice"></span>       
    </div>           

                </div>
                
                
                <ul data-bind="foreach: items">
                    <li>
                        
<div class="messaging error-message" data-bind="visible: errorMessage"><span data-bind="text: errorMessage"></span></div>
<div class="messaging info-message" data-bind="visible: infoMessage, css: {'price-guarantee-message': isPreOrder()}"><span data-bind="html: infoMessage" ></span></div>

<div class="description" data-bind="visible: description">
    <span class="title" data-bind="text: descriptionFullName"></span>
    <span data-bind="text: description"></span>
</div>
<div class="table" data-bind="css: {'not-available': restricted, 'unavailable-in-geo': !availableInCurrentGeo() && window.DynamicConfiguration.user.inHomeStoreFront}">

            <div class="item-image" data-bind="css: {'tandy': type() === 'Audiobook'}">


       
        
            <div class="image-actions">
                <a data-bind="attr: { href: itemDetailUrl }" data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
                    <img data-bind="attr: { src: imageUrl }"/>
                    <div class="product-type-icon"></div>
                </a>
            </div>
    </div>

    <div class="item-details">
        <!-- ko if: isPreOrder -->
        <div class="pre-order-icon" >
            Pre-order
        </div>
        <!-- /ko -->
        <p class="series-name hidden" data-bind="style: { display: seriesName() ? 'block' : 'none' }">Series: <span  translate=no  data-bind="text: seriesName"></span></p>

            <a data-bind="attr: { href: itemDetailUrl }"
               data-track-info='{&quot;description&quot;:&quot;title&quot;}'>
                <h3 class="title-publication"  translate=no   data-bind="text: title"></h3></a>

            <a data-bind="attr: { href: itemDetailUrl }"
               data-track-info='{&quot;description&quot;:&quot;subtitle&quot;}'><h4  translate=no  class="title-publication subtitle"  data-bind="visible: subTitle, text: subTitle"></h4></a>

        <h5 class="author add-margins" data-bind="visible: authors() && authors().length" >
            by 

            
            <span data-bind="foreach: authors">
                <span  translate=no  data-bind="text: $data"></span><span data-bind="if: $parent.authors().indexOf($data) != ($parent.authors().length - 1)">, </span>
            </span>
        </h5>

        <h5 class="narrators" data-bind="visible: narrators() && narrators().length">
            Narrated by

            
            <span data-bind="foreach: narrators">
                <span  translate=no  data-bind="text: $data"></span><span data-bind="if: $parent.narrators().indexOf($data) != ($parent.narrators().length - 1)">, </span>
            </span>
        </h5>

        <h5 class="duration add-margins" data-bind="visible: duration">
            <span  translate=no  data-bind="html: duration"></span>
        </h5>

        <p class="messaging detail-messaging credit" data-bind="visible: secondaryMessage, html: secondaryMessage" ></p>

        <!-- ko if: isPreOrder -->
        <h6 class="available-on-date">Available: <span  translate=no  data-bind="text: availableOnDate"></span></h6>
        <!--/ko -->

        <div class="bottom-content">
            <!-- ko if: !availableInCurrentGeo() && window.DynamicConfiguration.user.inHomeStoreFront -->
            <div class="message-box error">
                <div class="inner-wrapper">
                    <div class="message status">Unavailable for purchase</div>
                </div>
            </div>
            <!-- /ko -->

            <button
                class="secondary-link"
                
                data-bind="click: $root.removeItemInline"
                data-track-info='{&quot;description&quot;:&quot;remove&quot;}'>Remove</button>
        </div>
    </div>

    <div class="price-table">
        <ol data-bind="foreach: priceDetails" data-automation-test-hook='price-table'>
            <li>
                <span class="price"  data-bind="css: { credit: isCredit, total: isTotal, 'kobo-love-price': !isCredit && $parent.hasKoboLoveDiscount, bookSubSummary: isBookSubSummary }, text: verboseLabel()"></span>
            </li>
        </ol>
    </div>
</div>

    <div class="opt-in" data-bind="visible: publisherCheckboxVisible">
        <form class="has-opted-in">
            <input type="checkbox" data-bind="checked: hasOptedInForOffers" />
            <label><span data-bind="html: offersText"></span></label>
        </form>
    </div>
                    </li>
                </ul>
          
            </li>
     </ul>
    
    
    <ul  class="hidden checkout-items-container" data-bind="foreach: regularItems, style: { display: (regularItems().length > 0) ? 'block' : 'none' }">
            <li data-bind="attr: { value: id }" 
                >
                
<div class="messaging error-message" data-bind="visible: errorMessage"><span data-bind="text: errorMessage"></span></div>
<div class="messaging info-message" data-bind="visible: infoMessage, css: {'price-guarantee-message': isPreOrder()}"><span data-bind="html: infoMessage" ></span></div>

<div class="description" data-bind="visible: description">
    <span class="title" data-bind="text: descriptionFullName"></span>
    <span data-bind="text: description"></span>
</div>
<div class="table" data-bind="css: {'not-available': restricted, 'unavailable-in-geo': !availableInCurrentGeo() && window.DynamicConfiguration.user.inHomeStoreFront}">

            <div class="item-image" data-bind="css: {'tandy': type() === 'Audiobook'}">


       
        
            <div class="image-actions">
                <a data-bind="attr: { href: itemDetailUrl }" data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
                    <img data-bind="attr: { src: imageUrl }"/>
                    <div class="product-type-icon"></div>
                </a>
            </div>
    </div>

    <div class="item-details">
        <!-- ko if: isPreOrder -->
        <div class="pre-order-icon" >
            Pre-order
        </div>
        <!-- /ko -->
        <p class="series-name hidden" data-bind="style: { display: seriesName() ? 'block' : 'none' }">Series: <span  translate=no  data-bind="text: seriesName"></span></p>

            <a data-bind="attr: { href: itemDetailUrl }"
               data-track-info='{&quot;description&quot;:&quot;title&quot;}'>
                <h3 class="title-publication"  translate=no   data-bind="text: title"></h3></a>

            <a data-bind="attr: { href: itemDetailUrl }"
               data-track-info='{&quot;description&quot;:&quot;subtitle&quot;}'><h4  translate=no  class="title-publication subtitle"  data-bind="visible: subTitle, text: subTitle"></h4></a>

        <h5 class="author add-margins" data-bind="visible: authors() && authors().length" >
            by 

            
            <span data-bind="foreach: authors">
                <span  translate=no  data-bind="text: $data"></span><span data-bind="if: $parent.authors().indexOf($data) != ($parent.authors().length - 1)">, </span>
            </span>
        </h5>

        <h5 class="narrators" data-bind="visible: narrators() && narrators().length">
            Narrated by

            
            <span data-bind="foreach: narrators">
                <span  translate=no  data-bind="text: $data"></span><span data-bind="if: $parent.narrators().indexOf($data) != ($parent.narrators().length - 1)">, </span>
            </span>
        </h5>

        <h5 class="duration add-margins" data-bind="visible: duration">
            <span  translate=no  data-bind="html: duration"></span>
        </h5>

        <p class="messaging detail-messaging credit" data-bind="visible: secondaryMessage, html: secondaryMessage" ></p>

        <!-- ko if: isPreOrder -->
        <h6 class="available-on-date">Available: <span  translate=no  data-bind="text: availableOnDate"></span></h6>
        <!--/ko -->

        <div class="bottom-content">
            <!-- ko if: !availableInCurrentGeo() && window.DynamicConfiguration.user.inHomeStoreFront -->
            <div class="message-box error">
                <div class="inner-wrapper">
                    <div class="message status">Unavailable for purchase</div>
                </div>
            </div>
            <!-- /ko -->

            <button
                class="secondary-link"
                
                data-bind="click: $root.removeItemInline"
                data-track-info='{&quot;description&quot;:&quot;remove&quot;}'>Remove</button>
        </div>
    </div>

    <div class="price-table">
        <ol data-bind="foreach: priceDetails" data-automation-test-hook='price-table'>
            <li>
                <span class="price"  data-bind="css: { credit: isCredit, total: isTotal, 'kobo-love-price': !isCredit && $parent.hasKoboLoveDiscount, bookSubSummary: isBookSubSummary }, text: verboseLabel()"></span>
            </li>
        </ol>
    </div>
</div>

    <div class="opt-in" data-bind="visible: publisherCheckboxVisible">
        <form class="has-opted-in">
            <input type="checkbox" data-bind="checked: hasOptedInForOffers" />
            <label><span data-bind="html: offersText"></span></label>
        </form>
    </div>
            </li>
    </ul>
</section>    

                                </div>
                            </div>
                        </div>

                        <div class="summary-bar" data-bind ="style: {display: (shoppingCart.itemLength() > 0 ? 'block': 'none')}">
                            <div class="hidden wrapper" data-bind="allowBindings: false">
                                <div class="kobo-widget cart-price-summary" data-bind="allowBindings:false">
                                    
<div class="kobo-gizmo gizmo-pricesummary" 
     data-kobo-gizmo="PriceSummary" 
     data-kobo-gizmo-config='{ "allowBindings": "false", "isFeatureTurnedOn": "" }'>
    

    
    <ul data-bind="foreach: lineItems">
        <li class="line-item" data-bind="css: { credit: isCredit(), total: isTotal(), totalSavings : isTotalSavings(), superPoints: isSuperPoints() }, attr: { 'data-automation-test-hook' : label } ">
            <span class="line-item-label" data-bind="text: label"></span>
            <span class="line-item-amount" data-bind="text: amount"></span>
        </li>
    </ul>

    <div class="gizmo-superpoints" data-bind="visible: allowSuperPoints()">
        <div class="info-message" data-bind="html: pointsToEarn()">
        </div>
    </div>
     
</div>
                                </div>
                                <div class="cart-actions">
                                    <a class="close-cart large-view-continue"
                                         
                                        data-track-info='{&quot;description&quot;:&quot;closeCart&quot;}'>Continue shopping</a>
                                    <a class="primary-button"  href="https://www.kobo.com/us/en/checkout/createpurchase"
                                       data-track-info='{&quot;description&quot;:&quot;checkout&quot;}' rel="nofollow">Checkout</a>
                                    <a class="close-cart"  
                                        data-track-info='{&quot;description&quot;:&quot;closeCart&quot;}'>Continue shopping</a>
                                </div>
                            </div>
                            <div class="scroll-for-more-items" data-bind="css: { 'show-gradient' :shoppingCart.itemLength() >= 3}"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="age-verification-template">
    
    <div id="age-verification-template-content" class="kobo" role="document" data-track-info='{&quot;section&quot;:&quot;ageverificationModal&quot;}'>
        <div class="mature-content-label">
            <h2>This item features adult content</h2>
        </div>
        <div class="age-verification-18">
            You must be at least 18 years old to view this item.
        </div>
        <div>
            <a href="#" id="age-verification-confirmation" class="continue-button primary-button" data-bind="click: confirmAgeVerification">Yes, I am over 18</a>
        </div>
        <button class="btn-close" type="button" data-track-info='{&quot;description&quot;:&quot;close&quot;}' data-bind="click: closeDialog">Close</button>
    </div>
</script>

</div><div data-kobo-widget="SearchInputWidget" data-track-info='{&quot;widgetId&quot;:&quot;23304&quot;,&quot;widgetName&quot;:&quot;SearchInputWidget&quot;}' class="SearchInputWidget"> 



<div class="search-bar-wrap kobo-gizmo" data-kobo-gizmo="SearchBar"
     data-kobo-gizmo-config='{"autoCompleteEnabled":true,"autoCompleteUrl":"/us/en/autocomplete","itemResultSearchUrl":"/us/en/search","inputId":"sm","primaryInputId":"sl","secondaryInputId":"sm","url":"/us/en/Search/Query","templateName":"SearchInputTemplate"}'>

    <div class="gizmo-collapsible"data-kobo-gizmo="Collapsible" data-kobo-gizmo-config='{"name":"searchBar","isOpen":false}'>
        <form action="/us/en/search" class="search-form" method="get">
            <div class="search-section">
                <div class="search-section-shadow">
                    <input aria-label="search" autocomplete="off" class="search-field" id="sm" name="Query" placeholder="Search by title, author, series" type="search" value="" />

                    <input class="search-submit-button" type="submit" value="submit" rel="nofollow" data-track-info='{&quot;description&quot;:&quot;searchIcon&quot;}' />
                    <span class="deleteicon clear-field-display-none"></span>
                </div>
            </div>
        </form>
    </div>

    <ul class="search-autocomplete" data-bind="foreach: items, visible: isActive">
        <li>
            <a data-bind="attr: { href: url() }, html: matchedResult(), css: { selected: isSelected }"></a>
        </li>
    </ul>

</div>
</div><div data-kobo-widget="MarketingContentWidget" data-track-info='{&quot;widgetId&quot;:&quot;23305&quot;,&quot;widgetName&quot;:&quot;MarketingContentWidget&quot;}' class="MarketingContentWidget">
<div class="marketing-content-area-wrap marketing-widget" data-track-info='{&quot;contentTag&quot;:&quot;skinny-home-non_rmr-us-website&quot;,&quot;contentHash&quot;:&quot;yHDRfxrcPhsJ2rwgb4u87L4sMsM=&quot;}'  translate=no >
    
<!-- B-START ::: skinny-home-non_rmr-us-website ::: skinny-home-non_rmr-us-website -->
<link rel="stylesheet" type="text/css" href="//kbmerch1-a.akamaihd.net/magento/common/css/kwp_skinnyState.css" media="all">

<div id="kwp-skinnyWrapper">

 <div id="kwp-skinny-state-anonymous" class="kwp-hidden">
 
<!-- B-START ::: skinny-anonymous-us-website ::: skinny-anonymous-us-website -->

<!-- B-START ::: $5 New User Credit Skinny - Anonymous (WW) ::: promo_ww_credit_anonymous -->
<style type="text/css">
    #kwp_newUserCredit_anonymous {
        background: #ffffff;
        border-bottom: 2px solid #bf0000;
        border-top: 2px solid #bf0000;
        color: #000000;
        display: block;
        height: auto;
        margin: 0px auto;
        position: relative;
        width: 100%;
    }
    body.Store-HomePage #kwp_newUserCredit_anonymous {
        max-width: 1140px;
    }
    #kwp_newUserCredit_anonymous .innerWrapper { 
        font-family: 'Trebuchet MS', Trebuchet, Arial, Helvetica, sans-serif;
        font-size: 18px;
        font-style: normal;
        padding: 10px 14px;
        text-align: center;
    }
    #kwp_newUserCredit_anonymous .innerWrapper > * { 
        color: #444;
        display: inline-block;
        position: relative;
    }
    #kwp_newUserCredit_anonymous .innerWrapper strong { 
        color: #bf0000;
    }
    #kwp_newUserCredit_anonymous .innerWrapper .kwp_mobile {
        display: none;
        visibility: hidden;
    }

    /* Tablet */
    @media screen and (min-width: 569px) and (max-width: 880px) {
        #kwp_newUserCredit_anonymous .innerWrapper { 
            font-size: 16px;
            padding: 8px 14px;
        }
    }
    
    /* Mobile */
    @media screen and (max-width: 586px) {
        #kwp_newUserCredit_anonymous .innerWrapper { 
            font-size: 14px;
            padding: 12px 14px;
        }
        #kwp_newUserCredit_anonymous .innerWrapper .kwp_desktop {
            display: none;
            visibility: hidden;
        }
        #kwp_newUserCredit_anonymous .innerWrapper .kwp_mobile {
            display: inline-block;
            visibility: visible;
        }
    }
</style>
<div id="kwp_newUserCredit_anonymous">
    <a href="/p/5creditoffer" class="kwp_ecPromotion" title="Sign up today and get a $5 account credit." data-promo-id="newUserCredit_anonymous" data-promo-name="New User Credit - Anonymous" data-promo-type="skinny">
        <div class="innerWrapper">
            <span class="kwp_desktop">Sign up today and get a <strong>$5</strong> account credit. Continue&nbsp;&gt;</span>
            <span class="kwp_mobile">Get a <strong>$5</strong> credit at checkout. Learn more&nbsp;&gt;</span>
        </div>
    </a>
</div>
<script type="text/javascript">
/*global window */
/*jslint browser: true, for: true */
(function () {
    "use strict";

    var ineligibleGeos = ['AT', 'BR', 'CH', 'DE', 'ES', 'FR', 'IE', 'IN', 'MX', 'NL', 'PH', 'PT', 'TR', 'ZA'];
    var merchGeo = function () {
        var c_session;
        var result = "";

        if (document.cookie.indexOf('session=') !== undefined) {

            c_session = document.cookie.split('session=')[1].split(';')[0];

            if (c_session.indexOf('merchcountry=') > -1) {
                result = document.cookie.split('session=')[1].split(';')[0].split('merchcountry=')[1].split(';')[0].split('&')[0].toUpperCase();
            }
        }

        return result;
    };

    // If we are in a non applicable GEO, then lets us the unauthenticated content in this anonymous section.
    window.addEventListener('kwp_skinny_before_state_loaded', function () {

        if (merchGeo() === "" || ineligibleGeos.indexOf(merchGeo()) > -1) {

            if (document.getElementById('kwp-skinny-state-anonymous') &&
                    document.getElementById('kwp-skinny-state-unauthenticated')) {

                document.getElementById('kwp-skinny-state-anonymous').innerHTML = document.getElementById('kwp-skinny-state-unauthenticated').innerHTML;

            }

        }

    });

}());
 </script>
<!-- B-END ::: $5 New User Credit Skinny - Anonymous (WW) ::: promo_ww_credit_anonymous -->

<!-- B-END ::: skinny-anonymous-us-website ::: skinny-anonymous-us-website -->

 </div>

 <div id="kwp-skinny-state-unauthenticated" class="kwp-hidden">
 
<!-- B-START ::: skinny-rmr-us-website ::: skinny-rmr-us-website -->

<!-- B-START ::: skinny-template-rmr-us ::: skinny-template-rmr-us -->

<!-- B-START ::: skinny-template-css ::: skinny-template-css -->
<style type="text/css">

    header.rich-header {
        box-shadow: none;
        -webkit-box-shadow: none;
    }

    #kwp-multiItemSkinnyWrapper {
        background-color: #fff;
        border-bottom: 1px solid #d9d9d9;
        border-top: 1px solid #d9d9d9;
        box-shadow: 0 2px 30px rgba(0, 0, 0, 0.15);
        /*margin-bottom: 30px;*/
    }

    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny {
        border-top: none !important;
        height: 40px;
        padding: 0 20px;
        position: relative;
        margin: 0 auto;
        max-width: 1100px;
    }

    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny .zblock {
        align-items: center;
        align-content: center;
        border-right: solid 1px #EDEDED;
        border-top: none;
        display: inline-block;
        padding: 0 15px;
        margin: 11px 0 0 0;
        width: auto;
    }

    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny .zblock:last-child {
        border-right: none;
    }
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny .zblock a {
        color: #0d0d0d;
        font-family: 'Trebuchet MS', Trebuchet, Arial, Helvetica, sans-serif;
        font-style: normal;
        font-weight: bold;
    }

    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny .zblock a:hover {
        color: #595959;
    }

    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny .zblock:nth-of-type(1) a:first-child::before {
        content: url("//kbmerch1-a.akamaihd.net/magento/store-performance/skinny-banner/skinnybanner_flag.png");
        padding: 0 5px 0 0;
    }
    
/*mobile*/
@media all and (max-width: 880px) {
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny .zblock {
        height: 20px;
        left: 0;
        margin: 0px;
        opacity: 0;
        position: absolute;
        right: 0;
        text-align: center;
        top: 8px;
        vertical-align: text-bottom;

        -webkit-transition: all 1s ease-in-out;
                transition: all 1s ease-in-out;
    }
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny .zblock a {
        display: inline-block;
        height: 20px;
        margin: 4px 0 0 0;
        position: reltaive;
    }

    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny .zblock a.arrow {
        position: absolute;
        display: block;
        width: 7px;
        height: 12px;
        top: -8px;
        -webkit-tap-highlight-color: transparent;
        background: url('//kbmerch1-a.akamaihd.net/magento/store-performance/skinny-banner/chevron_blue_right-01.png') 50% 50% no-repeat;
        margin: 0px;
        cursor: pointer;
        width: 40px;
        height: 40px;
    }
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny .zblock a.arrow.arrow-prev {
        left: 0;
        -webkit-transform: rotate(180deg);
        transform: rotate(180deg);
    }
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny .zblock a.arrow.arrow-next {
        right: 0;
    }
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny  [id^="target-message"] {
        display: none;
    }
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny div {
        background-color: #fff;
    }
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny div:first-of-type {
        opacity: 1;
        z-index: 2;
    }
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny *:target ~ div:first-of-type {
        opacity: 0;
    }
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny span:first-of-type:target ~ div:first-of-type {
        opacity: 1;
    }
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny span:nth-of-type(2):target ~ div:nth-of-type(2),
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny span:nth-of-type(3):target ~ div:nth-of-type(3),
    #kwp-multiItemSkinnyWrapper .kwp-sitewide-skinny span:nth-of-type(4):target ~ div:nth-of-type(4) {
        z-index: 3;
        opacity: 1;
    }


}
</style>
<!-- B-END ::: skinny-template-css ::: skinny-template-css -->


<div id="kwp-multiItemSkinnyWrapper">
  <div class="kwp-sitewide-skinny">
    <div class="zblock zblock-"><a href="//store.kobobooks.com/p/deals" data-promo-name="Daily Deals" title="Daily Deals" id="">
<span>Get DAILY DEALS and more!</span>
</a>
</div>
    <div class="zblock zblock-"><a id="kwp_seeRecommendations" href="//store.kobobooks.com/recommendations" data-promo-name="Personal Recommendations" title="Personal Recommendations">
    <span>See your RECOMMENDATIONS</span>
</a>
<script type="text/javascript">
/*global window */
/*jslint browser: true */
(function () {
    'use strict';

    var user;
    var el_recommendations;

    if (document.getElementsByClassName('user-name').length > 0 &&
            document.getElementsByClassName('user-name')[0].getElementsByTagName('span').length > 0 &&
            document.getElementById('kwp_seeRecommendations') &&
            document.getElementById('kwp_seeRecommendations').getElementsByTagName('span').length > 0) {

        user = document.getElementsByClassName('user-name')[0].getElementsByTagName('span')[0].innerHTML.trim();
        el_recommendations = document.getElementById('kwp_seeRecommendations').getElementsByTagName('span')[0];

        if (user.length <= 7) {
            el_recommendations.innerHTML = user + ', ' +
                    el_recommendations.innerHTML.charAt(0).toLowerCase() +
                    el_recommendations.innerHTML.slice(1);
        }
    }
}());
</script></div>
    
    
  </div>
</div>


<!-- B-START ::: skinny-template-js ::: skinny-template-js -->
<script type="text/javascript">
/*global window */
/*jslint browser: true, for: true */
(function () {
    "use strict";



    window.addEventListener('kwp_skinny_after_state_loaded', function () {

        var el_wrapper;
        var els_zblock;
        var i;
        var el_message;
        var el_prevArrow;
        var el_nextArrow;
        var prev_idx;
        var next_idx;
        var targetIdx;

        var createArrowElement = function (_class, _idx) {
            var _el = document.createElement('a');
            _el.setAttribute('class', _class);
            _el.href = "#target-message-" + _idx.toString();

            return _el;
        };

        if (document.getElementById('kwp-multiItemSkinnyWrapper')) {

            el_wrapper = document.getElementById('kwp-multiItemSkinnyWrapper');
            els_zblock = el_wrapper.querySelectorAll('.zblock');

            if (els_zblock.length > 0) {

                els_zblock[0].className = els_zblock[0].className + " kwp_firstMessage";

                for (i = 0; i < els_zblock.length; i = i + 1) {

                    targetIdx = i + 1;

                    el_message = document.createElement('span');
                    el_message.setAttribute('id', 'target-message-' + targetIdx);

                    els_zblock[0].parentNode.insertBefore(el_message, els_zblock[0]);

                    if ((i + 1) === els_zblock.length) {
                        next_idx = 1;
                    } else {
                        next_idx = i + 2;
                    }

                    if (i === 0) {
                        prev_idx = els_zblock.length;
                    } else {
                        prev_idx = i;
                    }

                    el_prevArrow = createArrowElement('arrow arrow-prev', prev_idx);
                    el_nextArrow = createArrowElement('arrow arrow-next', next_idx);

                    els_zblock[i].appendChild(el_prevArrow);
                    els_zblock[i].appendChild(el_nextArrow);
                }

            }


            var el_hpHero;
            var el_skinnyOriginal;
            var el_skinnyClone;

            if (document.body.className.toLowerCase().indexOf("store-homepage") > -1 &&
                    document.getElementsByClassName("HeroBannerWidget").length > 0) {

                el_hpHero = document.getElementsByClassName("HeroBannerWidget")[0];

                el_skinnyOriginal = document.getElementById("kwp-multiItemSkinnyWrapper");
                el_skinnyClone = el_skinnyOriginal.cloneNode(true);

                el_skinnyOriginal.parentNode.removeChild(el_skinnyOriginal);

                el_hpHero.parentNode.insertBefore(el_skinnyClone, el_hpHero);
            }
    
        }

    }, false);

}());
</script>
<!-- B-END ::: skinny-template-js ::: skinny-template-js -->

<!-- B-END ::: skinny-template-rmr-us ::: skinny-template-rmr-us -->

<!-- B-END ::: skinny-rmr-us-website ::: skinny-rmr-us-website -->

 </div>

 <div id="kwp-skinny-state-non-rmr" class="kwp-hidden">
 
<!-- B-START ::: skinny-non-rmr-us-website ::: skinny-non-rmr-us-website -->

<!-- B-START ::: $5 New User Credit Skinny - Non-RMR (WW) ::: promo_ww_credit_non-rmr -->
<style type="text/css">
    #kwp_newUserCredit_non-rmr {
        background: #ffffff;
        border-bottom: 2px solid #bf0000;
        border-top: 2px solid #bf0000;
        color: #000000;
        display: block;
        height: auto;
        margin: 0px auto;
        position: relative;
        width: 100%;
    }
    body.Store-HomePage #kwp_newUserCredit_non-rmr {
        max-width: 1140px;
    }
    #kwp_newUserCredit_non-rmr .innerWrapper { 
        font-family: 'Trebuchet MS', Trebuchet, Arial, Helvetica, sans-serif;
        font-size: 18px;
        font-style: normal;
        padding: 8px 14px 4px;
        text-align: center;
    }
    #kwp_newUserCredit_non-rmr .innerWrapper > * { 
        color: #444;
        display: inline-block;
        position: relative;
    }
    #kwp_newUserCredit_non-rmr .innerWrapper .kwp_mainCopy {
        display: block;
        text-transform: uppercase;
    }
    #kwp_newUserCredit_non-rmr .innerWrapper .kwp_expires {
        display: block;
        font-size: 12px;
    }
    #kwp_newUserCredit_non-rmr .innerWrapper strong { 
        color: #bf0000;
    }
    #kwp_newUserCredit_non-rmr .innerWrapper .kwp_mobile {
        display: none;
        visibility: hidden;
    }

    /* Tablet */
    @media screen and (min-width: 569px) and (max-width: 880px) {
        #kwp_newUserCredit_non-rmr .innerWrapper { 
            font-size: 16px;
            padding: 8px 14px 4px;
        }
        #kwp_newUserCredit_non-rmr .innerWrapper .kwp_mainCopy { }
        #kwp_newUserCredit_non-rmr .innerWrapper .kwp_expires {
            font-size: 12px;
        }
    }

    /* Mobile */
    @media screen and (max-width: 586px) {
        #kwp_newUserCredit_non-rmr .innerWrapper { 
            font-size: 12px;
            padding: 7px 14px 5px;
        }
        #kwp_newUserCredit_non-rmr .innerWrapper .kwp_mainCopy { }
        #kwp_newUserCredit_non-rmr .innerWrapper .kwp_expires {
            font-size: 10px;
            padding: 0 10px;
        }
        #kwp_newUserCredit_non-rmr .innerWrapper .kwp_desktop {
            display: none;
            visibility: hidden;
        }
        #kwp_newUserCredit_non-rmr .innerWrapper .kwp_mobile {
            display: inline-block;
            visibility: visible;
        }
    }
</style>
<div id="kwp_newUserCredit_non-rmr">
    <a href="/p/5creditoffer" class="kwp_ecPromotion" title="A $5 credit will be automatically applied at checkout." data-promo-id="newUserCredit_non-rmr" data-promo-name="New User Credit - Non-RMR" data-promo-type="skinny">
        <div class="innerWrapper">
            <span class="kwp_desktop">
                <span class="kwp_mainCopy">A <strong>$5 credit</strong> will be automatically applied at checkout.</span>
                <span class="kwp_expires">Selected title must be $5.01 or greater. Learn More &gt;</span>
            </span>
            <span class="kwp_mobile">
                <span class="kwp_mainCopy">Get a <strong>$5 credit</strong> at checkout. Learn More &gt;</span>
            </span>
        </div>
    </a>
</div>
<script type="text/javascript">
/*global window */
/*jslint browser: true, for: true */
(function () {
    "use strict";

    var ineligibleGeos = ['AT', 'BR', 'CH', 'DE', 'ES', 'FR', 'IE', 'IN', 'MX', 'NL', 'PH', 'PT', 'TR', 'ZA'];
    var el_thisBanner;
    var merchGeo = function () {
        var c_session;
        var result = "";

        if (document.cookie.indexOf('session=') !== undefined) {

            c_session = document.cookie.split('session=')[1].split(';')[0];

            if (c_session.indexOf('merchcountry=') > -1) {
                result = document.cookie.split('session=')[1].split(';')[0].split('merchcountry=')[1].split(';')[0].split('&')[0].toUpperCase();
            }
        }

        return result;
    };

    // If we are in a non applicable GEO, then lets us the unauthenticated content in this anonymous section.
    window.addEventListener('kwp_skinny_before_state_loaded', function () {

        if (merchGeo() === "" ||
                ineligibleGeos.indexOf(merchGeo()) > -1 ||
                document.cookie.toLowerCase().indexOf('_sppurchase=true') > -1) {

            if (document.getElementById('kwp-skinny-state-anonymous') &&
                    document.getElementById('kwp-skinny-state-unauthenticated')) {

                document.getElementById('kwp-skinny-state-anonymous').innerHTML = document.getElementById('kwp-skinny-state-unauthenticated').innerHTML;

            } else {
                el_thisBanner = document.getElementById("kwp_newUserCredit_non-rmr");
                el_thisBanner.parentNode.removeChild(el_thisBanner);
            }

        }

    });

}());
</script>
<!-- B-END ::: $5 New User Credit Skinny - Non-RMR (WW) ::: promo_ww_credit_non-rmr -->

<!-- B-END ::: skinny-non-rmr-us-website ::: skinny-non-rmr-us-website -->

 </div>

</div>

<!--
<script type="text/javascript" src="//kbmerch1-a.akamaihd.net/magento/common/js/kwp_skinnyState.js"></script>
-->
<script>
/*global window */
/*jslint browser: true, for: true */
(function () {
    "use strict";
    
    var state;
    var event_skinnyBeforeLoaded = new CustomEvent("kwp_skinny_before_state_loaded", {
        detail: { },
        bubbles: true,
        cancelable: true
    });
    var event_skinnyAfterLoaded = new CustomEvent("kwp_skinny_after_state_loaded", {
        detail: { },
        bubbles: true,
        cancelable: true
    });
    var hasAuthenticated = function () {
        var result = false;
        var c_persistentTracking;

        if (document.cookie.indexOf('persistentTracking=') > -1 &&
                document.cookie.split('persistentTracking=').length > 1) {

            c_persistentTracking = document.cookie.split('persistentTracking=')[1].split(';')[0];

            if (c_persistentTracking.indexOf('hasPreviouslyAuthenticated=True') > -1) {
                result = true;
            }

        } else if (document.cookie.toLowerCase().indexOf("_speku") > -1) {
            result = true;
        }

        return result;
    };
    var isRMR = function () {
        var result = false;
        var c;
        var x;

        if (document.cookie &&
                document.cookie.toLowerCase().indexOf('session=') > -1) {

            c = document.cookie.toLowerCase().split('session=')[1].split(';')[0].split('&');

            for (x = 0; x < c.length; x = x + 1) {

                if (c[x].indexOf('ult=') > -1 &&
                        c[x].split('ult=')[1].indexOf('haspurchased') > -1) {

                    result = true;
                    x = c.length;

                }

            }
        }
        return result;
    };
    var initState = function (_s) {
        var s = ["kwp-skinny-state-anonymous", "kwp-skinny-state-unauthenticated", "kwp-skinny-state-non-rmr"];
        var el;
        var i;

        window.dispatchEvent(event_skinnyBeforeLoaded);

        if (_s === undefined) {
            _s = "kwp-skinny-state-anonymous";
        }

        for (i = 0; i < s.length; i = i + 1) {

            el = document.getElementById(s[i]);
            
            if (el) {
                if (_s.toLowerCase() !== s[i].toLowerCase()) {
                    el.parentNode.removeChild(el);
                } else {
                    el.classList.remove('kwp-hidden');
                }
            } 
        }

        // Fire Window 'kwp_multiSkinny_loaded' Event.
        window.dispatchEvent(event_skinnyAfterLoaded);
    };
    
    if (document.cookie) {
        
        if (document.cookie.toLowerCase().indexOf("uid=cc00ppxfsprpf7dxnsjqb6tb5eq=") > -1 ||
                document.cookie.toLowerCase().indexOf("uid=hipaj2rpgclii9zc1qp2ob3enr8=") > -1) {

            // Currently NOT Authenticated.
            if (hasAuthenticated()) {
                state = "kwp-skinny-state-unauthenticated";
            } else {
                state = "kwp-skinny-state-anonymous";
            }

        } else {

            // Currently Authenticated.
            if (isRMR() === true) {
                state = "kwp-skinny-state-rmr";
            } else {
                state = "kwp-skinny-state-non-rmr";
            }
        }
    } else {
        state = "kwp-skinny-state-anonymous";
    }

    // When HSBC cookie true, show RMR state.
    if (document.cookie) {
      if (document.cookie.toLowerCase().indexOf("utm_source=hsbc") > -1) {
        state = "kwp-skinny-state-unauthenticated"
      }
    }

    initState(state);

}());
</script>
<!-- B-END ::: skinny-home-non_rmr-us-website ::: skinny-home-non_rmr-us-website -->

</div>
</div><div data-kobo-widget="MarketingContentWidget" data-track-info='{&quot;widgetId&quot;:&quot;23306&quot;,&quot;widgetName&quot;:&quot;MarketingContentWidget&quot;}' class="MarketingContentWidget">
<div class="marketing-content-area-wrap marketing-widget" data-track-info='{&quot;contentTag&quot;:&quot;lp-audiobooks-nonsub-header-us&quot;,&quot;contentHash&quot;:&quot;mFzpbjCFUEs0Lw/QIZeHeUVTmko=&quot;}'  translate=no >
    
<!-- B-START ::: lp-audiobooks-nonsub-header-us ::: lp-audiobooks-nonsub-header-us -->
<style>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</style>

<div class="lp-audiobooks-launch">
    <div id="audiobooks-unsub-header">
      <header class="col-full">
        <div id="header-img" class="left col-one-third">
          <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/Unsub/082017/abooks-unsubs-header-img.jpg" alt="Audiobooks image">
        </div>
        <div class="show-mobile">
          <a href="https://www.kobo.com/checkout/createpurchase/21c6d938-934b-4a91-b979-e14d70b2f280"><img src="http://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/Banners/636-hero-mobile-US.jpg" alt="header banner"></a>
        </div>
        <div class="content left col-two-third">
          <h2 class="mq1-hidden mq1-sm-hidden">Calling all listeners</h2>
          <h3 class="mq1-hidden mq1-sm-hidden">Introducing audiobooks for the free Kobo App</h3>
          <img class="mq1-hidden mq1-sm-hidden" src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/Unsub/082017/red-border.png" alt="Red Border">
          <h4 class="mq1-hidden mq1-sm-hidden">Only $9.99/mo</h3>
          <div class="cta-container mq1-hidden mq1-sm-hidden">
            <a href="https://www.kobo.com/checkout/createpurchase/21c6d938-934b-4a91-b979-e14d70b2f280" class="base-button primary-action">Start a FREE Trial</a>
          </div>
        </div><!-- END content -->
      </header>
    </div>
</div>
<!-- B-END ::: lp-audiobooks-nonsub-header-us ::: lp-audiobooks-nonsub-header-us -->

</div>
</div>    </div>
    <div class="landing-top-full-background">
        <div class="inner-wrap">
            <div class="columns-wraper">
                <div class="column column-main fullwidth content-main">
                    <div class="column-padding">
                    </div>
                </div>


            </div>
        </div>
    </div>

    <div class="inner-wrap">
        <div class="content-top">
        </div>

        <div class="columns-wrapper">
            <div class="column column-main fullwidth content-main">
                <div class="column-padding">
                </div>
            </div>

        </div>
        <div class="content-bottom">
<div data-kobo-widget="MarketingContentWidget" data-track-info='{&quot;widgetId&quot;:&quot;23307&quot;,&quot;widgetName&quot;:&quot;MarketingContentWidget&quot;}' class="MarketingContentWidget">
<div class="marketing-content-area-wrap marketing-widget" data-track-info='{&quot;contentTag&quot;:&quot;lp-audiobooks-nonsub-contentUSWW&quot;,&quot;contentHash&quot;:&quot;NljvymaRr/9YWvj8IDw6tPovoNE=&quot;}'  translate=no >
    
<!-- B-START ::: lp-audiobooks-nonsub-contentUSWW ::: lp-audiobooks-nonsub-contentUSWW -->
<div class="lp-audiobooks-launch">
<div class="widget-wrapper">

    <div id="start-your-sub" class="col-full">
      <div class="wrapper">
        <h2 class="center-text">How it works</h2>
        <p class="center-text subtext">We offer a monthly audiobook subscription. <br/>
Earn Kobo Super Points every month to redeem for rewards from over 1.5 million titles.</p>
        <div class="item-container col-full">
          <div id="get-credits" class="item left col-one-third mq1-col-full">
            <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/1permonth-01.png" alt="1 credit per month">
            <p class="center-text">Get credits and earn <span style="color:#bf0000;">Kobo Super Points</span> with your subscription</p>
          </div>
          <div id="exchange-credits" class="item left col-one-third mq1-col-full">
            <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/redeempoints-01.png" alt="Exchange credits">
            <p class="center-text">Exchange a credit for an audiobook from our collection</p>
          </div>
          <div id="listen-on-device" class="item right col-one-third mq1-col-full">
            <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/devices-01.png" alt="Listen on Mobile and tablet">
            <p class="center-text">Listen on your Android or iOS smartphone or tablet with the <span class="bold sans-serif">FREE</span> Kobo App</p>
          </div>
        </div>
        <div class="cta-container">
          <a href="https://www.kobo.com/checkout/createpurchase/21c6d938-934b-4a91-b979-e14d70b2f280" class="base-button primary-action" title="start your FREE 30-day trial">Start a FREE Trial</a>
        </div>
      </div><!-- END wrapper -->
    </div><!-- END start-your-sub -->


    <a onclick="wpOpenModal('https://www.youtube.com/embed/6kRM0Owa4A8')" title="Watch the Movie" target="_blank">
      <div id="audiobooks-video" class="col-full">
        <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/Unsub/082017/abooks-unsubs-video-img.png" alt="View Audiobooks Video">
      </div>
    </a>


    <div id="what-is-included" class="col-full">
<!--       <div class="show-mobile">
        <a href="https://www.kobo.com/checkout/createpurchase/21c6d938-934b-4a91-b979-e14d70b2f280"><img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/Unsub/082017/abooks-unsubs-included-568-text.jpg" alt="Start FREE 30-Day Trial"></a>
      </div> -->
      <div class="content">
        <h3>What’s included?</h3>
        <ul>
          <li class="nowrap">Your first audiobook is FREE and yours to keep</li>
          <li>1 monthly credit after trial, good to exchange for an audiobook from our collection</li>
          <li>Read your way to rewards with Kobo Super Points</li>
          <li>Shop with confidence: Kobo offers a Price Match Guarantee</li>
          <li>Enjoy your stories offline without interruptions or advertising</li>
          <li>Keep all your audiobooks forever, even if you cancel your subscription</li>
        </ul>
        <div class="cta-container">
          <a href="https://www.kobo.com/checkout/createpurchase/21c6d938-934b-4a91-b979-e14d70b2f280" class="base-button primary-action">Start a FREE Trial</a>
        </div>
      </div>
      <img id="feature-img" class="mq1-hidden" src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/feature-image.jpg" alt="Audiobooks image">
    </div>

    <div class="audiobooks-category col-full" class="mq4-container mq3-container mq2-container mq1-container">
      <section class="bottom-section">
        <!-- MENU -->
        <div class="menu">
          <div class="menu-tab clearfix">
            <p class="current-author" id="selected">TRENDING NOW</p>
            <img src="https://kbmerch1-a.akamaihd.net/magento/darksidepage/2017March/Nav_Arrow.png" alt="Grey Arrow">
          </div>
          <ul class="">
            <li id="trending-now" class="bottom-border med-hide">TRENDING NOW</li>
            <li id="non-fiction" class="">Non-Fiction</li>
            <li id="mystery" class="">Mystery</li>
            <li id="romance" class="">Romance</li>
            <li id="scifi-fantasy" class="">Sci-Fi & FANTASY</li>
          </ul>
        </div>

        <!-- Trending Now -->
        <div class="authorSection">
          <article id="cat-trending" class="clearfix authorShow">
            <div class="category-container">
              <div class="category-img col-one-half mq1-hidden left">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/genre/genre-trnow-caus.jpg" alt="Audiobooks Trending Now">
              </div>
              <div class="category-content col-one-half mq1-col-full right">
                <h2 class="category">Trending Now</h2>
                <h3 class="category-headline">We keep our ears to the ground</h3>
                <p class="category-subtext">Whether you want to explore a new genre or rely on an old favourite, you’ll find the perfect story just waiting to be to be told.</p>
                <a href="https://www.kobo.com/p/browse-audiobooks" class="primary-action base-button" title="Trending Now - Browse Now">Browse Now</a>
              </div>
              <div class="category-img mq4-hidden mq3-hidden mq2-hidden mq1-col-full left">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/genre/genre-trnow-caus.jpg" alt="Audiobooks Trending Now">
              </div>
            </div>
          </article><!-- //End Trending Now -->

          <!-- Non-Fiction -->
          <article id="cat-nonfiction" class="clearfix">
            <div class="category-container">
              <div class="category-img col-one-half mq1-hidden left">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/genre/genre-nonfiction-caus.jpg" alt="Audiobooks Non-Fiction">
              </div>
              <div class="category-content col-one-half mq1-col-full right">
                <h2 class="category">Non-Fiction</h2>
                <h3 class="category-headline">Satisfy your mood for a healthy dose of reality</h3>
                <p class="category-subtext">Whether you want to explore a new genre or rely on an old favourite, you’ll find the perfect story just waiting to be to be told.</p>
                <a href="https://www.kobo.com/p/browse-audiobooks" class="primary-action base-button" title="Trending Now - Browse Now">Browse Now</a>
              </div>
              <div class="category-img mq4-hidden mq3-hidden mq2-hidden mq1-col-full left">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/genre/genre-nonfiction-caus.jpg" alt="Audiobooks Non-Fiction">
              </div>
            </div>
          </article> <!-- // END Non-Fiction -->

          <!-- Mystery -->
          <article id="cat-mystery" class="clearfix">
            <div class="category-container">
              <div class="category-img col-one-half mq1-hidden left">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/genre/genre-mystery-caus.jpg" alt="Audiobooks Mystery & Suspense">
              </div>
              <div class="category-content col-one-half mq1-col-full right">
                <h2 class="category">Mystery & Suspense</h2>
                <h3 class="category-headline">It's a riddle, wrapped in a mystery</h3>
                <p class="category-subtext">Whether you want to explore a new genre or rely on an old favourite, you’ll find the perfect story just waiting to be to be told.</p>
                <a href="https://www.kobo.com/p/browse-audiobooks" class="primary-action base-button" title="Trending Now - Browse Now">Browse Now</a>
              </div>
              <div class="category-img mq4-hidden mq3-hidden mq2-hidden mq1-col-full left">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/genre/genre-mystery-caus.jpg" alt="Audiobooks Mystery & Suspense">
              </div>
            </div>
          </article> <!-- // END Mystery -->

          <!-- Romance -->
          <article id="cat-romance" class="clearfix">
            <div class="category-container">
              <div class="category-img col-one-half mq1-hidden left">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/genre/genre-romance-caus.jpg" alt="Audiobooks Romance">
              </div>
              <div class="category-content col-one-half mq1-col-full right">
                <h2 class="category">Romance</h2>
                <h3 class="category-headline">How sweet it is to listen to some romance</h3>
                <p class="category-subtext">Whether you want to explore a new genre or rely on an old favourite, you’ll find the perfect story just waiting to be to be told.</p>
                <a href="https://www.kobo.com/p/browse-audiobooks" class="primary-action base-button" title="Trending Now - Browse Now">Browse Now</a>
              </div>
              <div class="category-img mq4-hidden mq3-hidden mq2-hidden mq1-col-full left">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/genre/genre-romance-caus.jpg" alt="Audiobooks Romance">
              </div>
            </div>
          </article> <!-- // END Romance -->

          <!-- SciFi & Mystery -->
          <article id="cat-scifi" class="clearfix">
            <div class="category-container">
              <div class="category-img col-one-half mq1-hidden left">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/genre/genre-scifi-caus.jpg" alt="Audiobooks Sci-Fi & Fantasy">
              </div>
              <div class="category-content col-one-half mq1-col-full right">
                <h2 class="category">Sci-Fi & Fantasy</h2>
                <h3 class="category-headline">Experience something out of this world</h3>
                <p class="category-subtext">Whether you want to explore a new genre or rely on an old favourite, you’ll find the perfect story just waiting to be to be told.</p>
                <a href="https://www.kobo.com/p/browse-audiobooks" class="primary-action base-button" title="Trending Now - Browse Now">Browse Now</a>
              </div>
              <div class="category-img mq4-hidden mq3-hidden mq2-hidden mq1-col-full left">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Launch/genre/genre-scifi-caus.jpg" alt="Audiobooks Sci-Fi & Fantasy">
              </div>
            </div>
          </article> <!-- // END Sci-Fi & Mystery -->
        </div>
      </section> <!-- // END bottom section  -->
    </div> <!-- // END audiobooks-category -->


    <div id="audiobooks-faqs">
      <section class="faq">
          <h3 class="center-text">FAQs</h3>
          <ul>
            <li class="question">
                <h3>Which devices can I listen to audiobooks on?</h3>
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/open.png" class="open" alt="Open">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/close.png" class="close" alt="Close">
                <div class="content">
                  <p>You can listen to audiobooks on Android or Apple smartphones or tablets using the Kobo App for Android (version 4.4 or higher) or iOS (version 9 or higher).</p>
                  <p>Audiobooks cannot be played:</p>
                  <ul>
                    <li>on kobo.com</li>
                    <li>in Kobo Desktop</li>
                    <li>in the Kobo App for Windows or BlackBerry</li>
                    <li>on Kobo eReaders</li>
                    <li>on Kobo Arc 7, 7HD or 10HD tablets</li>
                  </ul>
                </div>
            </li>
            <li class="question">
                <h3>What audiobook subscription plans are available?</h3>
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/open.png" class="open" alt="Open">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/close.png" class="close" alt="Close">
                <div class="content">
                  <p>Once your free trial is complete, you’ll be automatically enrolled into our current subscription plan, where you’ll receive one credit every month for $9.99. On your recurring billing date we’ll add the credit to your account, which you can exchange any time.</p>
                  <p>Coming soon, we’ll offer a subscription plan with two credits a month, and annual subscriptions with 12 or 24 instant credits all at once. Check kobo.com soon for more details.</p>
                </div>
            </li>
            <li class="question">
                <h3>How many credits do I need to exchange for an audiobook?</h3>
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/open.png" class="open" alt="Open">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/close.png" class="close" alt="Close">
                <div class="content">
                  <p>One credit = one audiobook. It’s that simple!</p>
                </div>
            </li>
            <li class="question">
                <h3>Can I cancel my subscription at any time?</h3>
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/open.png" class="open" alt="Open">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/close.png" class="close" alt="Close">
                <div class="content">
                  <p>Absolutely! You can cancel at any time without restrictions.</p>
                  <p>To cancel your subscription, sign in on kobo.com and click My Account. Then, select My Subscriptions, where you’ll be able to cancel.</p>
                </div>
            </li>
            <li class="question">
                <h3>What happens to the audiobooks in my library if I cancel my subscription?</h3>
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/open.png" class="open" alt="Open">
                <img src="https://kbmerch1-a.akamaihd.net/magento/LP-Audiobooks-Beta/close.png" class="close" alt="Close">
                <div class="content">
                  <p>Nothing! Once you’ve exchanged a credit for an audiobook, it belongs to you for good, even if you cancel your subscription.</p>
                </div>
            </li>
          </ul>
  <div class="cta-container">
   <a class="primary-action base-button" href="https://www.kobo.com/p/faqsaudiobooks" title="View all Questions">View All Questions</a>
  </div>
      </section>
    </div>


  <script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>

  <script>
    // Open the modal with the iframe from youtube displayed inside and add in the close image in the top right corner, as well as creating the onclick to close the modal
    //video popup
    function wpOpenModal (link){
        var content = '<iframe width="560" height="315" src="' + link + '" frameborder="0" allowfullscreen></iframe><a onClick="closeModal();" style="position:absolute;top:-25px;right:-25px;cursor:pointer;"><img src="https://kbmerch1-a.akamaihd.net/magento/darksidepage/closev2.png" alt="Close" /></a>';
        Kobo._modal.open(content);
    }
    function closeModal () {
        Kobo._modal.close();
    }
  </script>

  <script>
    //FAQ section
    $('#audiobooks-faqs .question').click(function () {
        $(this).toggleClass('showing-question');
        $(this).siblings().click(function() {
            if ($(this).siblings().hasClass('showing-question')) {
                $(this).siblings().removeClass('showing-question');
            }
        })
    });

  </script>

  <script>
    //user clicks on author name in the menu
    $('.audiobooks-category .menu ul li').click(function() {
      //show this authors blog posts
      var authorClicked = $(this).index();
      //console.log(authorClicked)
      //the author articles start at 1 but the index starts at 0, so add 1 to this
      var authorPosition = authorClicked + 1;
      $('.audiobooks-category .authorSection article:nth-child(' + authorPosition + ')').addClass('authorShow');
      //hide other authors from page
      $('.audiobooks-category .authorSection article:nth-child(' + authorPosition + ')').siblings().removeClass('authorShow');
      //add border on desktop menu and remove it from the other lis
      $(this).addClass('bottom-border');
      $(this).siblings().removeClass('bottom-border');
      //replace this authors name in mobile menu
      var selected = $(this).html();
      $('#selected').html(selected);
      //hide this author from drop down
      $(this).addClass('med-hide').removeClass('med-show');
      //make sure all other authors are showing
      $(this).siblings().removeClass('med-hide').addClass('med-show');
      //close the menu after user picks an author
      $('.menu ul').toggleClass('menu-show');
    });

    //when user clicks on the menu
    $('.menu-tab').click(function () {
      //show or hide the menu list and make space for it on the page
      $('.menu ul').toggleClass('menu-show').css('position', 'relative');
      //change the top tab to grey
      $('.menu-tab').toggleClass('darker-grey');
    });


  </script>
    </div><!-- END widget-wrapper -->
</div>

<!-- B-END ::: lp-audiobooks-nonsub-contentUSWW ::: lp-audiobooks-nonsub-contentUSWW -->

</div>
</div><div data-kobo-widget="ContentPresenterWidget" data-track-info='{&quot;widgetId&quot;:&quot;23309&quot;,&quot;widgetName&quot;:&quot;ContentPresenterWidget&quot;}' class="ContentPresenterWidget">    <div class="kobo-widget lightweight-carousel">
        

<div class="inner-wrap">
    <div class="carousel-treatment lightweight-carousel-treatment  navigation-arrows-enabled" data-track-info='{&quot;widgetName&quot;:&quot;ContentPresenterFeatureListWidget&quot;,&quot;listId&quot;:&quot;b1a7868b-69d5-cf71-bd21-08d4d9ec79f7&quot;}'>
        <div class="carousel-header-container">
            

<header class="carousel-header">
    <div class="title-wrapper">
        <h2 class="title" data-force-track data-track-info='{&quot;description&quot;:&quot;title&quot;}'>
                <a class="primary-heading" href="/us/en/list/new-to-audiobooks/i4ansdVpcc-9IQjU2ex59w">
                    <span translate="no">New to Audiobooks</span>
                </a>
        </h2>

    </div> 
        <div class="view-all-link">
            <a class="primary-link"
               href="/us/en/list/new-to-audiobooks/i4ansdVpcc-9IQjU2ex59w"
               data-track-info='{&quot;description&quot;:&quot;view all&quot;}'>
                View all
            </a>
        </div>
</header>

        </div>

        <div class="carousel-container" data-kobo-gizmo="LightweightCarousel" data-kobo-gizmo-config="{ &quot;isImageLazyLoadingEnabled&quot;: true, &quot;numImagesToLoadImmediately&quot;: 7, &quot;imageLazyLoadThreshold&quot;: 1050, &quot;isNavigationButtonsEnabled&quot;: true, &quot;isAccessibilityEnabled&quot;: true }">
                <a class="skip-carousel" href="#636c7f5b-968f-4cea-b682-8bb29ec90803">Skip this list</a>

<div class="navigation-button-container previous-navigation-button-container">
    <div class="button-container">
        <button class="previous" disabled aria-label="Previous"></button>
    </div>

</div>


            <div class="carousel-items-container">
                <div class="carousel-items">
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;b1147d23-faba-4c28-a2e9-8e334f16c58e&quot;,&quot;listIndex&quot;:0}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/defining-moments-in-black-history-1"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Defining Moments in Black History - Reading Between the Lies audiobook by Dick Gregory, James Shippy">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container ">
            <img class="cover-image notranslate_alt" alt="Defining Moments in Black History - Reading Between the Lies audiobook by Dick Gregory, James Shippy" title="Defining Moments in Black History - Reading Between the Lies audiobook by Dick Gregory, James Shippy" aria-hidden="true" src="//kbimages1-a.akamaihd.net/b05dce79-270d-439f-8e51-d11d7e53976b/140/215/60/False/defining-moments-in-black-history-1.jpg" >
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Defining Moments in Black History</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Dick Gregory">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Dick Gregory&quot;}'
                       translate=no >Dick Gregory</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">




<p class="available-on product-field"   data-track-info='{&quot;description&quot;:&quot;availableOn&quot;}' data-force-track>
September 2017</p>

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;cef68057-aac7-4433-b207-0e485b82be5a&quot;,&quot;listIndex&quot;:1}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/genuine-fraud-3"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Genuine Fraud audiobook by E. Lockhart, Rebecca Soler">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container ">
            <img class="cover-image notranslate_alt" alt="Genuine Fraud audiobook by E. Lockhart, Rebecca Soler" title="Genuine Fraud audiobook by E. Lockhart, Rebecca Soler" aria-hidden="true" src="//kbimages1-a.akamaihd.net/ad070941-c162-489b-8af0-04db606ee125/140/215/60/False/genuine-fraud-3.jpg" >
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Genuine Fraud</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" E. Lockhart">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;E. Lockhart&quot;}'
                       translate=no >E. Lockhart</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;17ab4542-0832-4e25-92b3-05bf5f994251&quot;,&quot;listIndex&quot;:2}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/they-both-die-at-the-end-2"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="They Both Die at the End audiobook by Adam Silvera, Michael Crouch, Robbie Daymond, Bahni Turpin">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container ">
            <img class="cover-image notranslate_alt" alt="They Both Die at the End audiobook by Adam Silvera, Michael Crouch, Robbie Daymond, Bahni Turpin" title="They Both Die at the End audiobook by Adam Silvera, Michael Crouch, Robbie Daymond, Bahni Turpin" aria-hidden="true" src="//kbimages1-a.akamaihd.net/5a9a71f3-bb67-485b-a882-87fa3218880a/140/215/60/False/they-both-die-at-the-end-2.jpg" >
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
They Both Die at the End</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Adam Silvera">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Adam Silvera&quot;}'
                       translate=no >Adam Silvera</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;96387e93-8599-478d-8ead-a994d7f606ce&quot;,&quot;listIndex&quot;:3}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/the-salt-line-2"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="The Salt Line audiobook by Holly Goddard Jones, Hillary Huber">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container ">
            <img class="cover-image notranslate_alt" alt="The Salt Line audiobook by Holly Goddard Jones, Hillary Huber" title="The Salt Line audiobook by Holly Goddard Jones, Hillary Huber" aria-hidden="true" src="//kbimages1-a.akamaihd.net/a70ac5e1-3a78-4eb9-95be-76c55612ec78/140/215/60/False/the-salt-line-2.jpg" >
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
The Salt Line</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Holly Goddard Jones">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Holly Goddard Jones&quot;}'
                       translate=no >Holly Goddard Jones</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;74cdfa8a-3e27-4f4c-8686-ad6a4f9e231d&quot;,&quot;listIndex&quot;:4}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/the-child-finder-2"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="The Child Finder - A Novel audiobook by Rene Denfeld, Alyssa Bresnahan">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container ">
            <img class="cover-image notranslate_alt" alt="The Child Finder - A Novel audiobook by Rene Denfeld, Alyssa Bresnahan" title="The Child Finder - A Novel audiobook by Rene Denfeld, Alyssa Bresnahan" aria-hidden="true" src="//kbimages1-a.akamaihd.net/2d7052b4-4491-4ab1-8fcb-effd703c7bb1/140/215/60/False/the-child-finder-2.jpg" >
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
The Child Finder</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Rene Denfeld">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Rene Denfeld&quot;}'
                       translate=no >Rene Denfeld</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;9edf6eb4-d9f7-450b-bf92-6e882c9cc757&quot;,&quot;listIndex&quot;:5}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/nothing-39"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Nothing audiobook by Annie Barrows, Arielle DeLisle">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container ">
            <img class="cover-image notranslate_alt" alt="Nothing audiobook by Annie Barrows, Arielle DeLisle" title="Nothing audiobook by Annie Barrows, Arielle DeLisle" aria-hidden="true" src="//kbimages1-a.akamaihd.net/c080d84f-3ef4-4f0d-816b-852ae16e93dc/140/215/60/False/nothing-39.jpg" >
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Nothing</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Annie Barrows">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Annie Barrows&quot;}'
                       translate=no >Annie Barrows</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;0470798f-da2d-4563-aa47-f17cbdaf28f0&quot;,&quot;listIndex&quot;:6}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/sea-of-rust-2"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Sea of Rust - A Novel audiobook by C. Robert Cargill, Eva Kaminsky">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container ">
            <img class="cover-image notranslate_alt" alt="Sea of Rust - A Novel audiobook by C. Robert Cargill, Eva Kaminsky" title="Sea of Rust - A Novel audiobook by C. Robert Cargill, Eva Kaminsky" aria-hidden="true" src="//kbimages1-a.akamaihd.net/1f678102-7fe5-435f-b58e-1bbe2639fa89/140/215/60/False/sea-of-rust-2.jpg" >
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Sea of Rust</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" C. Robert Cargill">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;C. Robert Cargill&quot;}'
                       translate=no >C. Robert Cargill</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;1a53fc17-9fe7-47db-a5c9-de8fd7c64c9e&quot;,&quot;listIndex&quot;:7}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/godsgrave-1"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Godsgrave - Book Two of the Nevernight Chronicle audiobook by Jay Kristoff, Holter Graham">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container lazy">
            <img class="cover-image notranslate_alt" alt="Godsgrave - Book Two of the Nevernight Chronicle audiobook by Jay Kristoff, Holter Graham" title="Godsgrave - Book Two of the Nevernight Chronicle audiobook by Jay Kristoff, Holter Graham" aria-hidden="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="//kbimages1-a.akamaihd.net/ada4a759-7f9f-45fc-9247-ee634d0418bf/140/215/60/False/godsgrave-1.jpg">
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Godsgrave</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Jay Kristoff">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Jay Kristoff&quot;}'
                       translate=no >Jay Kristoff</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;042f8fca-924b-47ca-a965-2a7b77c03011&quot;,&quot;listIndex&quot;:8}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/doctor-who-survival"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Doctor Who: Survival - 7th Doctor Novelisation audiobook by Rona Munro, Lisa Bowerman">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container lazy">
            <img class="cover-image notranslate_alt" alt="Doctor Who: Survival - 7th Doctor Novelisation audiobook by Rona Munro, Lisa Bowerman" title="Doctor Who: Survival - 7th Doctor Novelisation audiobook by Rona Munro, Lisa Bowerman" aria-hidden="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="//kbimages1-a.akamaihd.net/6a3d93cb-981d-4cf0-8f41-475e01921378/140/215/60/False/doctor-who-survival.jpg">
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Doctor Who: Survival</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Rona Munro">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Rona Munro&quot;}'
                       translate=no >Rona Munro</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">




<p class="available-on product-field"   data-track-info='{&quot;description&quot;:&quot;availableOn&quot;}' data-force-track>
September 2017</p>

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;d501ab29-44ed-4d4e-85d9-49b44fcc3841&quot;,&quot;listIndex&quot;:9}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/doctor-who-death-among-the-stars"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Doctor Who: Death Among the Stars - 12th Doctor Audio Original audiobook by Steve Lyons, Nicola Bryant, Nicola Bryant">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container lazy">
            <img class="cover-image notranslate_alt" alt="Doctor Who: Death Among the Stars - 12th Doctor Audio Original audiobook by Steve Lyons, Nicola Bryant, Nicola Bryant" title="Doctor Who: Death Among the Stars - 12th Doctor Audio Original audiobook by Steve Lyons, Nicola Bryant, Nicola Bryant" aria-hidden="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="//kbimages1-a.akamaihd.net/65a7885c-7e68-4e39-9501-533f65c0bee7/140/215/60/False/doctor-who-death-among-the-stars.jpg">
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Doctor Who: Death Among the Stars</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Steve Lyons">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Steve Lyons&quot;}'
                       translate=no >Steve Lyons</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">




<p class="available-on product-field"   data-track-info='{&quot;description&quot;:&quot;availableOn&quot;}' data-force-track>
September 2017</p>

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;c457a25f-e7f1-4337-a092-ca02d2cc241a&quot;,&quot;listIndex&quot;:10}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/twilight-of-american-sanity-1"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Twilight of American Sanity - A Psychiatrist Analyzes the Age of Trump audiobook by Allen Frances,  M.D., Christopher Grove">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container lazy">
            <img class="cover-image notranslate_alt" alt="Twilight of American Sanity - A Psychiatrist Analyzes the Age of Trump audiobook by Allen Frances,  M.D., Christopher Grove" title="Twilight of American Sanity - A Psychiatrist Analyzes the Age of Trump audiobook by Allen Frances,  M.D., Christopher Grove" aria-hidden="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="//kbimages1-a.akamaihd.net/e05e469b-25a7-47a6-a14d-66ceb46affc8/140/215/60/False/twilight-of-american-sanity-1.jpg">
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Twilight of American Sanity</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Allen Frances, M.D.">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Allen Frances&quot;}'
                       translate=no >Allen Frances</span>
,                 <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;M.D.&quot;}'
                       translate=no >M.D.</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;f0c7f448-2676-4ab3-9285-d3929bf3e135&quot;,&quot;listIndex&quot;:11}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/drive-for-five-1"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Drive for Five - The Remarkable Run of the 2016 Patriots audiobook by Christopher Price, Christopher Price">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container lazy">
            <img class="cover-image notranslate_alt" alt="Drive for Five - The Remarkable Run of the 2016 Patriots audiobook by Christopher Price, Christopher Price" title="Drive for Five - The Remarkable Run of the 2016 Patriots audiobook by Christopher Price, Christopher Price" aria-hidden="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="//kbimages1-a.akamaihd.net/1768203c-f9df-4381-853c-30c54ca55a4e/140/215/60/False/drive-for-five-1.jpg">
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Drive for Five</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Christopher Price">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Christopher Price&quot;}'
                       translate=no >Christopher Price</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;3748ab6d-31cd-4ab1-ab84-f36fb4731f71&quot;,&quot;listIndex&quot;:12}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/alexander-hamilton-revolutionary-3"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Alexander Hamilton, Revolutionary audiobook by Martha Brockenbrough, Chris Ciulla">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container lazy">
            <img class="cover-image notranslate_alt" alt="Alexander Hamilton, Revolutionary audiobook by Martha Brockenbrough, Chris Ciulla" title="Alexander Hamilton, Revolutionary audiobook by Martha Brockenbrough, Chris Ciulla" aria-hidden="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="//kbimages1-a.akamaihd.net/814c65ce-c16b-4875-ac65-e121f4839030/140/215/60/False/alexander-hamilton-revolutionary-3.jpg">
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Alexander Hamilton, Revolutionary</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Martha Brockenbrough">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Martha Brockenbrough&quot;}'
                       translate=no >Martha Brockenbrough</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;bf3dd352-1165-4efa-aa9c-6844b161b543&quot;,&quot;listIndex&quot;:13}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/einstein-and-the-rabbi-1"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Einstein and the Rabbi - Searching for the Soul audiobook by Naomi Levy, Naomi Levy">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container lazy">
            <img class="cover-image notranslate_alt" alt="Einstein and the Rabbi - Searching for the Soul audiobook by Naomi Levy, Naomi Levy" title="Einstein and the Rabbi - Searching for the Soul audiobook by Naomi Levy, Naomi Levy" aria-hidden="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="//kbimages1-a.akamaihd.net/a4ebe7e5-5b0f-4a29-87be-b78dba9b2107/140/215/60/False/einstein-and-the-rabbi-1.jpg">
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Einstein and the Rabbi</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Naomi Levy">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Naomi Levy&quot;}'
                       translate=no >Naomi Levy</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;a07b6ca6-5cee-4cc7-9811-9bb6f0d2c219&quot;,&quot;listIndex&quot;:14}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/bored-and-brilliant-3"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Bored and Brilliant - How Spacing Out Can Unlock Your Most Productive and Creative Self audiobook by Manoush Zomorodi, Manoush Zomorodi">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container lazy">
            <img class="cover-image notranslate_alt" alt="Bored and Brilliant - How Spacing Out Can Unlock Your Most Productive and Creative Self audiobook by Manoush Zomorodi, Manoush Zomorodi" title="Bored and Brilliant - How Spacing Out Can Unlock Your Most Productive and Creative Self audiobook by Manoush Zomorodi, Manoush Zomorodi" aria-hidden="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="//kbimages1-a.akamaihd.net/ca8d0f97-071a-4774-97d9-45c16e5bf3f3/140/215/60/False/bored-and-brilliant-3.jpg">
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Bored and Brilliant</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" Manoush Zomorodi">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;Manoush Zomorodi&quot;}'
                       translate=no >Manoush Zomorodi</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;fc2b7051-1b7b-414b-b6e5-0bea4537f613&quot;,&quot;listIndex&quot;:15}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/just-a-minute-series-78"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Just a Minute: Series 78 - BBC Radio 4 comedy panel game audiobook by BBC Radio Comedy, Nicholas Parsons, Full Cast, Paul Merton">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container lazy">
            <img class="cover-image notranslate_alt" alt="Just a Minute: Series 78 - BBC Radio 4 comedy panel game audiobook by BBC Radio Comedy, Nicholas Parsons, Full Cast, Paul Merton" title="Just a Minute: Series 78 - BBC Radio 4 comedy panel game audiobook by BBC Radio Comedy, Nicholas Parsons, Full Cast, Paul Merton" aria-hidden="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="//kbimages1-a.akamaihd.net/6f5882d0-e7c8-4a73-955a-a24f0b5b4801/140/215/60/False/just-a-minute-series-78.jpg">
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Just a Minute: Series 78</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" BBC Radio Comedy">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;BBC Radio Comedy&quot;}'
                       translate=no >BBC Radio Comedy</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">




<p class="available-on product-field"   data-track-info='{&quot;description&quot;:&quot;availableOn&quot;}' data-force-track>
September 2017</p>

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;productId&quot;:&quot;f55d5dd7-4ed1-4f8b-9912-3976fc9e271b&quot;,&quot;listIndex&quot;:16}'>
                            


<div class="item audiobook basic-item">
    <a href="/us/en/audiobook/just-a-minute-the-golden-collection"
       class="carousel-tab-navigation-target notranslate_title"
       data-track-info='{&quot;description&quot;:&quot;MainCTA&quot;}'>

        

<div class="notranslate_title" title="Just a Minute: The Golden Collection - Classic episodes of the much-loved BBC Radio comedy game audiobook by BBC Radio Comedy, Nicholas Parsons, Kenneth Williams, Paul Merton, Full Cast">
    


<div class="item-image tandy" data-force-track data-track-info='{&quot;description&quot;:&quot;coverImage&quot;}'>
        <div class="image-actions image-container lazy">
            <img class="cover-image notranslate_alt" alt="Just a Minute: The Golden Collection - Classic episodes of the much-loved BBC Radio comedy game audiobook by BBC Radio Comedy, Nicholas Parsons, Kenneth Williams, Paul Merton, Full Cast" title="Just a Minute: The Golden Collection - Classic episodes of the much-loved BBC Radio comedy game audiobook by BBC Radio Comedy, Nicholas Parsons, Kenneth Williams, Paul Merton, Full Cast" aria-hidden="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="//kbimages1-a.akamaihd.net/c68351b5-4773-47a8-a40a-3ee7d21bc9a7/140/215/60/False/just-a-minute-the-golden-collection.jpg">
            <div class="product-type-icon"></div>   
        </div>
</div>
</div>

        <div class="book-details-container">
            


<div class="book-details">
    
    <div class="book-detail-line title">




<p class="title product-field"   translate=no  data-track-info='{&quot;description&quot;:&quot;title&quot;}' data-force-track>
Just a Minute: The Golden Collection</p>

    </div>

    
    <div class="book-detail-line subtitle">






<p class="attribution product-field contributor-list" notranslate_title title=" BBC Radio Comedy">
    <span class="visible-contributors">
                <span class="contributor-name"
                      data-force-track
                      data-track-info='{&quot;description&quot;:&quot;authorAndNarratorSearch&quot;,&quot;author&quot;:&quot;BBC Radio Comedy&quot;}'
                       translate=no >BBC Radio Comedy</span>
    </span>
</p>
    </div>

    
    <div class="book-detail-line">




<p class="available-on product-field"   data-track-info='{&quot;description&quot;:&quot;availableOn&quot;}' data-force-track>
September 2017</p>

    </div>

    
    <div class="book-detail-line price">
    </div>
</div>
        </div>
    </a>
</div>
                                
                        </div>
                        <div class="item-container" data-track-info='{&quot;listIndex&quot;:17}'>
                            <div class="item view-all basic-item-view-all">
    <div class="proportional-div-wrapper">
        <a href="/us/en/list/new-to-audiobooks/i4ansdVpcc-9IQjU2ex59w"
           class="carousel-tab-navigation-target"
           data-track-info='{&quot;description&quot;:&quot;seeFullList&quot;}'>
            <div class="vertical-align-text">See the full list</div>
        </a>
    </div>
</div>
                                
                        </div>
                </div>
            </div>

<div class="navigation-button-container next-navigation-button-container">
    <div class="button-container">
        <button class="next" disabled aria-label="Next"></button>
    </div>

</div>


                <span id="636c7f5b-968f-4cea-b682-8bb29ec90803" class="skip-carousel-target" tabindex="-1"></span>
        </div>
    </div>
</div>
    </div>
</div>        </div>
    </div>
    <div class="full-bottom">
    </div>

</div>









<footer class="kobo-footer" data-track-info='{&quot;section&quot;:&quot;footer&quot;}'>

<div class="primary-footer">

    <div class="inner-wrap kobo-widget">
            <div class="floated-column footer-about-section gizmo-collapsible-with-header open-in-large"
                 data-kobo-gizmo="Collapsible.HasHeader"
                 data-kobo-gizmo-config='{
                        "isOpen": {"small": false, "medium": false, "large": true, "jumbo": true},
                        "name": "About",
                        "toggleClass" : "toggle"
                 }'>
                    <h3>All about Rakuten Kobo</h3>
                    <button class="toggle show-plus" aria-controls="AllAboutKobo">All about Rakuten Kobo</button>

                <ul class="inner-column-left" id="AllAboutKobo">
                    
                    
<li><a href="/us/en/p/aboutkobo" title="About Rakuten Kobo">About Rakuten Kobo</a></li>                    <li class=""><a href="https://www.kobo.com/aboutus?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="Our Company ">Our Company</a></li>
                    <li class=""><a href="https://www.kobo.com/execteam?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="Management Team ">Management Team</a></li>
                    <li class=""><a href="https://www.kobo.com/erecycling?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="eRecycling Program ">eRecycling Program</a></li>
                    <li class=""><a href="https://www.kobo.com/apps?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="Free Apps ">Free Apps</a></li>
                    
                    <li class=""><a href="https://www.kobo.com/help?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="Get Help ">Get Help</a></li>
                </ul>
            </div>
                    <div class="floated-column footer-opportunities-section gizmo-collapsible-with-header open-in-large"
                 data-kobo-gizmo="Collapsible.HasHeader"
                 data-kobo-gizmo-config='{
                    "isOpen": {"small": false, "medium": false, "large": true, "jumbo": true},
                    "name": "Opportunities",
                    "toggleClass" : "toggle"
                 }'>

                <h3>Opportunities</h3>
                <button class="toggle show-plus" aria-controls="Opportunities">Opportunities</button>

                <ul class="inner-column-left" id="Opportunities">
                    
                    <li class=""><a href="https://www.kobo.com/publishers?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="Publishers ">Publishers</a></li>
                    <li class=""><a href="https://www.kobo.com/writinglife?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="Self Publish ">Self Publish</a></li>
                    
                    <li class=""><a href="https://www.kobo.com/affiliates?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="Affiliates ">Affiliates</a></li>
                    <li class=""><a href="https://www.kobo.com/jobs?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="Job Openings ">Job Openings</a></li>
                    
                </ul>
            </div>
                    <div class="floated-column footer-social-section gizmo-collapsible-with-header open-in-large"
                 data-kobo-gizmo="Collapsible.HasHeader"
                 data-kobo-gizmo-config='{
                    "isOpen": {"small": false, "medium": false, "large": true, "jumbo": true},
                    "name": "Social",
                    "toggleClass" : "toggle"
                 }'>

                <h3>Stay Connected</h3>
                <button class="toggle show-plus" aria-controls="StayConnected">Stay Connected</button>

                <ul class="inner-column-left" id="StayConnected">
                    <li>
                            <p>Stay up to date on the latest Rakuten Kobo news, deals and events</p>
                    </li>
                    <li>
                        <ul class="horizontal-list social-links" vocab="http://schema.org/" typeof="Organization">
                            <meta property="name" content="Kobo" />
                            <meta property="url" content="https://www.kobo.com/" />
                            <meta property="logo" content="http://kbstatic1-a.akamaihd.net/29.0.0.1198/Images/header-footer/kobo_rakuten_logo.svg" />
                            <li class="social-icon facebook"><a href="https://www.facebook.com/kobo" property="sameAs" title="Facebook ">Facebook</a></li>
                            <li class="social-icon twitter"><a href="https://twitter.com/kobo" property="sameAs" title="Twitter ">Twitter</a></li>
                            <li class="social-icon pinterest"><a href="https://www.pinterest.com/kobobooks/" property="sameAs" title="Pinterest ">Pinterest</a></li>
                            <li class="social-icon youtube"><a href="https://www.youtube.com/subscription_center?add_user=kobobooks" property="sameAs" title="YouTube ">YouTube</a></li>
<li class="social-text blog"><a href="http://news.kobo.com/blog"  title="Rakuten Kobo Blog ">Rakuten Kobo Blog</a></li>                            <meta property="sameAs" content="https://www.instagram.com/kobobooks" />
                            <meta property="sameAs" content="https://plus.google.com/+KoboBooks" />
                            <meta property="sameAs" content="https://www.linkedin.com/company/kobo-inc-" />
                        </ul>
                    </li>
                </ul>
            </div>
                    <div class="floated-column footer-language-section">
                <div class="gizmo-collapsible-with-header open-in-large"
                     data-kobo-gizmo="Collapsible.HasHeader"
                     data-kobo-gizmo-config='{
                        "isOpen": {"small": false, "medium": false, "large": true, "jumbo": true},
                        "name": "Language",
                        "toggleClass" : "toggle"
                     }'>

                    <h3>Language</h3>
                    <button class="toggle show-plus" aria-controls="Language">Language</button>

                    <div class="kobo-gizmo gizmo-overlay"
                         id="Language"
                         data-kobo-gizmo="Overlay"
                         data-kobo-gizmo-config='{
                            "halign":"right",
                            "valign":"top",
                            "viewModel":"LanguageSelector"
                         }'>

                        <ul class="inner-column-left">
                                <li class="de-de">
                                    <a href="https://www.kobo.com:443/us/de/audiobooks?ref=producthunt&amp;changeLanguage=True"><span translate="no">Deutsch</span></a>
                                </li>
                                <li class="es-mx">
                                    <a href="https://www.kobo.com:443/us/es/audiobooks?ref=producthunt&amp;changeLanguage=True"><span translate="no">Español</span></a>
                                </li>
                                <li class="fr-fr">
                                    <a href="https://www.kobo.com:443/us/fr/audiobooks?ref=producthunt&amp;changeLanguage=True"><span translate="no">Français</span></a>
                                </li>
                                <li class="it-it">
                                    <a href="https://www.kobo.com:443/us/it/audiobooks?ref=producthunt&amp;changeLanguage=True"><span translate="no">Italiano</span></a>
                                </li>
                                <li class="nl-nl">
                                    <a href="https://www.kobo.com:443/us/nl/audiobooks?ref=producthunt&amp;changeLanguage=True"><span translate="no">Nederlands</span></a>
                                </li>
                                <li class="pt-pt">
                                    <a href="https://www.kobo.com:443/us/pt/audiobooks?ref=producthunt&amp;changeLanguage=True"><span translate="no">Português</span></a>
                                </li>
                                <li class="tr-tr">
                                    <a href="https://www.kobo.com:443/us/tr/audiobooks?ref=producthunt&amp;changeLanguage=True"><span translate="no">Türkçe</span></a>
                                </li>
                                <li class="zh-tw">
                                    <a href="https://www.kobo.com:443/us/zh/audiobooks?ref=producthunt&amp;changeLanguage=True"><span translate="no">中文</span></a>
                                </li>
                                <li class="ja-jp">
                                    <a href="https://www.kobo.com:443/us/ja/audiobooks?ref=producthunt&amp;changeLanguage=True"><span translate="no">日本語</span></a>
                                </li>
                        </ul>
                    </div>
                </div>
            </div>
    </div>
    <div class="footer-utilities">
        <div class="inner-wrap kobo-widget">
                <div class="floated-column footer-change-country gizmo-collapsible-with-header open-in-large"
                     data-kobo-gizmo="Collapsible.HasHeader"
                     data-kobo-gizmo-config='{
                                "isOpen": {"small": false, "medium": false, "large": true, "jumbo": true},
                                "name": "ChangeCountry",
                                "toggleClass" : "toggle"
                            }'>
                    <button class="toggle show-plus" aria-controls="footer-change-country">Country</button>
                    <div class="inner-column-left" id="footer-change-country">
                        
<a class="link" href="/us/en/choose-your-country">
    Now Shopping:  <span class="country-details"  translate=no ><img class="country-flag" src="//kbstatic1-a.akamaihd.net/29.0.0.1198//Images/country-flags/small/united-states.png" alt="United States Kobo store"> <span class="country-name" aria-hidden="true">United States</span></span>

    <div class="change-country">Change country</div>
</a>
                    </div>
                </div>
            <div class="footer-utility gizmo-collapsible-with-header open-in-large"
                 data-kobo-gizmo="Collapsible.HasHeader"
                 data-kobo-gizmo-config='{
                    "isOpen": {"small": false, "medium": false, "large": true, "jumbo": true},
                    "name": "Utilities",
                    "toggleClass" : "toggle"
                    }'>
                <p class="footer-copyright">&copy; 2017 Rakuten Kobo Inc.</p>
                <button class="toggle plain show-plus" aria-controls="footer-copyright">&copy; 2017 Rakuten Kobo Inc.</button>
                <ul class="inner-column-left" id="footer-copyright">
                    
                    <li class=""><a href="https://www.kobo.com/termsofuse?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="Terms of Use ">Terms of Use</a></li>
                    <li class=""><a href="https://www.kobo.com/privacypolicy?style=onestore&amp;store=US&amp;language=en-US&amp;culture=en-US"  title="Privacy ">Privacy</a></li>
                    
                </ul>
            </div>
        </div>
    </div>
</div>
    

<div id="rakuten-properties">
    <div class="inner-wrapper">
        <div class="column-wrap">
            <div class="column logo secondary-column">
            </div>
            <div class="inner-column-wrap">
                <div class="column primary-column">
                    <h3 class="property-header">Global</h3>
                    <a class="property-link" href="https://www.viki.com/">VIKI</a>
                    <a class="property-link" href="https://www.viber.com/en/">Viber</a>
                    <a class="property-link" href="http://global.rakuten.com/en/">Rakuten Global Market</a>
                    <a class="property-link" href="https://travel.rakuten.com/">Rakuten Travel</a>
                    <a class="property-link" href="https://rakutenmarketing.com/">Rakuten Marketing</a>
                    <a class="property-link" href="https://www.aip-global.com/">AIP</a>
                </div>

                <div class="column secondary-column">
                    <h3 class="property-header">Americas</h3>
                    <a class="property-link" href="https://www.rakuten.com/">Rakuten.com</a>
                    <a class="property-link" href="https://secure.rakuten.com/ac/rakutencard.aspx">Rakuten Card</a>
                    <a class="property-link" href="https://www.ebates.com/">EBATES</a>
                    <a class="property-link" href="https://www.slice.com/">slice</a>
                    <a class="property-link" href="https://www.thegrommet.com/">THE GROMMET</a>
                    <a class="property-link" href="https://www.overdrive.com/">OverDrive</a>
                    <a class="property-link" href="https://fits.me/">Fits.me</a>
                    <a class="property-link" href="https://rakutensl.com">Rakuten SUPER LOGISTICS</a>
                    <a class="property-link" href="https://ecservice.rakuten.com.br">Rakuten.com.br</a>
                </div>
            </div>

            <div class="inner-column-wrap">
                <div class="column secondary-column">
                    <h3 class="property-header">Asia Pacific</h3>
                    <a class="property-link" href="https://www.rakuten.com.tw/">Taiwan Rakuten Ichiba</a>
                    <a class="property-link" href="https://card.rakuten.com.tw">Taiwan Rakuten Card</a>
                    <a class="property-link" href="https://rakuma.rakuten.com.tw">Taiwan Rakuma</a>
                </div>

                <div class="column secondary-column">
                    <h3 class="property-header">EU</h3>
                    <a class="property-link" href="http://www.priceminister.com">PRICE MINISTER</a>
                    <a class="property-link" href="https://fr.rakuten.tv/">fr.rakuten.tv</a>
                    <a class="property-link" href="https://www.rakuten.de">Rakuten.de</a>
                    <a class="property-link" href="https://de.rakuten.tv">de.rakuten.tv</a>
                    <a class="property-link" href="http://www.rakuten.es/">rakuten.es</a>
                    <a class="property-link" href="https://es.rakuten.tv">ES.rakuten.tv</a>
                    <a class="property-link" href="https://www.rakuten.co.uk">rakuten.co.uk</a>
                    <a class="property-link" href="https://uk.rakuten.tv">UK.rakuten.tv</a>
                    <a class="property-link" href="https://at.rakuten.tv">at.rakuten.tv</a>
                    <a class="property-link" href="http://ie.rakuten.tv">ie.rakuten.tv</a>
                    <a class="property-link" href="https://it.rakuten.tv">it.rakuten.tv</a>
                    <a class="property-link" href="https://www.bank.rakuten.eu">Rakuten Europe Bank S.A.</a>
                    <a class="property-link" href="https://www.aquafadas.com">Aquafadas</a>
                </div>
            </div>
        </div>
        <div class="small-horizontal-logo">          
        </div>
        <div class="rakuten-links">
            <a class="property-link bottom" href="https://global.rakuten.com/corp/about/company">More Services</a>
            <a class="property-link bottom" href="https://global.rakuten.com/corp/about">About Rakuten</a>
        </div>
    </div> 
</div>
 <a id="rakuten-fcb-banner" href="https://rd.rakuten.co.jp/s2/?R2=https%3A%2F%2Fglobal.rakuten.com%2Fcorp%2Ffcbarcelona%2F&amp;D2=638.0.254428.0.32266696&amp;C3=75273e6ef37df2e24e6132b141ff2e7ce9045341">
    <div class="fcb-players">
        <div class="content">
            <div class="logo-treatments">
                <div class="logo fcb-shield-small"></div>
                <div class="logo rakuten-logo"></div>
                <div class="logo fcb-shield"></div>
            </div>
            FC Barcelona Main Global partner
        </div>
    </div>
</a>
</footer>

        </div>





        
<script type="text/html" id="popup-type-selector-template">
    <div class="popup" data-bind="attr: { 'aria-live': ariaLive, role: role }, style: style, css: css, template: { name: layoutTemplate }"></div>
</script>

<script type="text/html" id="popup-template">
    <div class="popup-view" data-bind="click: closeOnClick ? close : null">
        <button type="button" class="closeButton" aria-controls="popup" data-bind="click: close, hasFocus: focusOnOpen">Close</button>
        <!-- ko if: content -->
        <p class="popup-text" data-bind="text: content"></p>
        <!-- /ko -->
    </div>
</script>


<script src="//kbstatic1-a.akamaihd.net/29.0.0.1198/output/scripts/kobo.min.js"></script>
    <script type="text/javascript">
        if (typeof BotTracker !== "undefined") {
            BotTracker.verifyBot();
        }
    </script>
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5S5JMM&amp;gtm_auth=X69NLsrhtl3OBGOfYCARrA&amp;gtm_preview=env-2&amp;gtm_cookies_win=x" height="0" width="0" style="display: none; visibility: hidden;">
    </iframe>
</noscript>    <script src="https://apis.google.com/js/client:platform.js" async defer></script>
    <script src="//connect.facebook.net/en_US/sdk.js" type="text/javascript" charset="utf-8"></script>



        <div class="hidden">
            


<div data-kobo-gizmo="Authentication"
     data-kobo-gizmo-config='{
         "placeholderUrl": "http%3a%2f%2freplace.me",
         "signInUrl": "https://secure.kobobooks.com/auth/login?redirectUrl=http%3a%2f%2freplace.me%2f&amp;wslang=en-US",
         "googleRegisterUrl": "https://secure.kobobooks.com/auth/google/authenticate?acceptTermsOfUse=True&amp;redirectUrl=http%3a%2f%2freplace.me%2f&amp;wslang=en-US",
         "googleClientId": "642155554319-miknav8emp1qcnnv6sltjnk04gshjnin.apps.googleusercontent.com",
         "FacebookSignInUrl": "https://secure.kobobooks.com/auth/Facebook/connect?acceptTermsOfUse=True&amp;redirectUrl=http%3a%2f%2freplace.me&amp;wslang=en-US",
         "FacebookAppId": "133723903348827",
         "emailCollisionUrl": "/us/en/koboregistration/isemailallowed"
     }'>
</div>


<script type="text/html" id="authentication-content-template">
    <div id="authentication-content" class="kobo" role="document" data-track-info='{&quot;section&quot;:&quot;loginModal&quot;}'>
        <header>
            <h1>Join Kobo &amp; start eReading today</h1>
            <h2>It’s free and easy to create an account.</h2>
        </header>

        <div data-bind="template: { name: 'authentication-template' }"></div>

        <button class="btn-close" type="button" data-track-info='{&quot;description&quot;:&quot;close&quot;}' data-bind="click: closeDialog">Close</button>
    </div>
</script>

<script type="text/html" id="authentication-template">
    <div class="authentication-view" data-bind="showSpinner: isBusy">
        <div class="actions">
            <div class="message-box error" data-bind="visible: hasGenericSignInError, hasFocus: hasGenericSignInError">
                <strong>We're sorry!</strong> Something's gone wrong, and we can't sign you in right now. Please try again later. <button class="got-it" data-bind="click: function (data) { data.hasGenericSignInError(false); }">OK, got it.</button>
            </div>

            <div class="social-buttons">
                <span data-bind="template: { name: 'google-plus-sign-in-template', data: googlePlusSignInVM }"></span>
                <span data-bind="template: { name: 'facebook-sign-in-template', data: facebookSignInVM }"></span>
            </div>

            <h3>We&#39;ll never post without your permission.</h3>

            <span class="hr"><span>or</span></span>

            <div data-bind="template: { name: 'kobo-account-creation-template', data: koboAccountCreationVM }"></div>
        </div>
    </div>
</script>

<script type="text/html" id="facebook-sign-in-template">
    <button class="button-facebook" data-bind="click: facebookButtonLogin" data-track-info='{&quot;description&quot;:&quot;facebookRegister&quot;}' aria-label="Sign in with Facebook">Sign in</button>
</script>

<script type="text/html" id="google-plus-sign-in-template">
    
    <form class="google-register-form" method="post" data-bind="attr: { action: googleRegisterUrl }, submit: showGoogleLoginPopup">
        <input type="hidden" name="EditModel.AuthorizationCode" data-bind="attr: { value: authResultCode }">
        <button class="button-google" data-track-info='{&quot;description&quot;:&quot;googleRegister&quot;}' aria-label="Sign in with Google+">Sign in</button>
    </form>
</script>



<script type="text/html" id="kobo-account-creation-template">
    <div class="message-box error" data-bind="visible: hasGenericAccountError, hasFocus: hasGenericAccountError">
        <strong>We're sorry!</strong> Something's gone wrong, and we can't create your account right now. Please try again later. <button class="got-it" data-bind="click: function (data) { data.hasGenericAccountError(false); }">OK, got it.</button>
    </div>

    <form method="post" action="/us/en/koboregistration/register" class="registrationForm" novalidate data-bind="submit: onRegister">
        <ol class="kobo-form">
            <li>
                <div class="input-wrapper email" data-bind="validationElement: EmailAddress, css: { 'validation-success': EmailAddress.isModified() && EmailAddress.isValid() }, showSpinner: accountCollision.isBusy">
                    <label for="registerModalEmail">Your email address</label>
                    <input type="email" placeholder="Your email address" id="registerModalEmail" name="EmailAddress" data-bind="value: EmailAddress, ariaInvalid: EmailAddress" aria-describedby="email-address-error" required autocapitalize="off" autocorrect="off" autocomplete="off" />
                </div>
                <div class="validation-error-message" id="email-address-error" data-bind="validationMessage: EmailAddress"></div>
            </li>
            <li>
                <div class="input-wrapper password" data-bind="validationElement: Password, css: { 'validation-success': Password.isModified() && Password.isValid() }"  translate=no >
                    <label for="registerModalPassword">Password (min. 8 characters)</label>
                    <input type="password" placeholder="Password (min. 8 characters)" id="registerModalPassword" name="Password" data-bind="value: Password, ariaInvalid: Password, togglePasswordVisible: isPasswordVisible" aria-describedby="password-error" required autocapitalize="off" autocorrect="off" autocomplete="off" />
                </div>
            </li>
            <li>
                <div class="input-wrapper">
                    <label class="show-password"><input type="checkbox" data-bind="checked: isPasswordVisible" />Show password</label>
                </div>
                <div class="validation-error-message" id="password-error" data-bind="validationMessage: Password"></div>
            </li>
        </ol>
        <input type="hidden" name="callbackUrl" data-bind="value: redirectUrl" />
        <button class="kobo-signup" data-track-info='{&quot;description&quot;:&quot;emailRegister&quot;}'>Create account</button>
        <footer>
            By creating an account, you agree to Kobo's <a href='https://www.kobo.com/termsofuse?style=onestore&store=US&language=en-US&culture=en-US' class='accent-link' target='_blank'>Terms of Use</a> and <a href='https://www.kobo.com/privacypolicy?style=onestore&store=US&language=en-US&culture=en-US' class='accent-link' target='_blank'>Privacy Policy</a>.
        </footer>
    </form>
    <a class="kobo-login accent-link" href="https://secure.kobobooks.com/auth/login?redirectUrl=https%3a%2f%2fwww.kobo.com%2fus%2fen%2faudiobooks%3fref%3dproducthunt&amp;wslang=en-US" data-track-info='{&quot;description&quot;:&quot;signIn&quot;}'>Already have an account?</a>
</script>


<script type="text/html" id="dialog-template">
    <div class="dialog-view">
        <div class="modal dialog">
            <!-- ko if: title -->
            <h3 data-bind="text: title"></h3>
            <!-- /ko -->

            <!-- ko if: content -->
            <p data-bind="text: content"></p>
            <!-- /ko -->

            <div class="cta" data-bind="foreach: buttons">
                <!-- ko if: $index() < ($parent.buttons.length - 1) -->
                <button class="cancel" data-bind="text: label, click: click" ></button>
                <!-- /ko -->
                <!-- ko if: $index() === ($parent.buttons.length - 1) -->
                <button class="confirm" data-bind="text: label, click: click" ></button>
                <!-- /ko -->
            </div>
        </div>
    </div>
</script>



<div data-kobo-gizmo="CreditRedemption" data-kobo-gizmo-config='{&quot;signInUrl&quot;:&quot;https://secure.kobobooks.com/auth/login?redirectUrl=https%3a%2f%2fwww.kobo.com%2fus%2fen%2faudiobooks%3fref%3dproducthunt\u0026wslang=en-US&quot;,&quot;updateBillingUrl&quot;:&quot;https://secure.kobobooks.com/profile/billing?wslang=en-US&quot;,&quot;canRedeemCreditUrl&quot;:&quot;/us/en/checkout/canredeemcredit&quot;,&quot;redeemCreditUrl&quot;:&quot;/us/en/checkout/redeemcredit&quot;}'>
    <script type="text/html" id="credit-redemption-content-template">
        <div id="credit-redemption-content" class="kobo" role="document" data-track-info='{&quot;section&quot;:&quot;creditRedemptionModal&quot;}'>
            <div class="credit-redemption-content">
                <div class="error" data-bind="visible: hasError">
                    <header>
                        <h1 class="heading" data-bind="text: errorHeading"></h1>
                    </header>

                    <div class="messaging" data-bind="html: errorMessage"></div>

                    <button type="button" class="base-button primary-action" data-bind="visible: errorActionType() !== null, text: errorActionText, click: errorActionHandler"></button>
                </div>

                <div data-bind="visible: !hasError()">
                    <header>
                        <h1 class="heading" data-bind="text: heading"></h1>
                    </header>

                    <p class="messaging">Please note that audiobooks can only be used on Apple (iOS) or Android phones and tablets.</p>

                    <button type="button" class="base-button primary-action" data-bind="click: confirmRedeem"
                             translate=no 
                            data-track-info='{&quot;description&quot;:&quot;confirm&quot;}'>Confirm</button>
                </div>
            </div>
            <button class="close" type="button" data-track-info='{&quot;description&quot;:&quot;close&quot;}' data-bind="click: closeDialog">Close</button>
        </div>
    </script>
</div>


        </div>
    </body>
</html>